collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Topic officiel des problèmes des 848  (Lu 348960 fois)

ticasso

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #2160 le: 13 juin 2014, 16H 10mn 59s »
Lo,

Merci de t’inquiéter  :wink:

Oui, plutôt sans être encore allé faire la révision car le mécano qui connait la 848 comme personne ... change de cantine le 15 Juin !!!

J'ai refais 2 pleins depuis et à part un calage en ville - certainement à cause de la température - plus de soucis en 1ère. C'était peut être lié à de la flotte dans le fond du réservoir ... 

@+



Hors ligne fanoftwin

  • Cylindre en Bronze
  • ****
  • Messages: 126
  • Ducati's Lover
Re : Topic officiel des problèmes des 848
« Réponse #2161 le: 14 juin 2014, 08H 59mn 21s »
Et bien tant mieux alors...! :thumbsup: Ca m'est déja arrivé une fois aussi de caler en ville...Mais depuis que la révision annuelle est faite par un super mécano à Bron,plus de souçis car réglée à chaque fois aux p'tits oignons...Les mécanos pour nos machines c'est comme les artisans : quand tu en trouve un vraiment bon,il ne faut pas hésiter à le suivre...!
 Bonne ballades... :o

ticasso

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #2162 le: 14 juin 2014, 19H 00mn 51s »
Lo,

Oui, C'est même plus qu'un artisan ... C'est un horloger !
Il y a 2 ans, le DS à fermé la boutique et vu que le proprio avait un autre magasin,
il a gardé sa clientèle. Le seul soucis c'était de pouvoir rentrer des pièces...
Un autre mag à créer un pôle moto et à repris Ducat depuis mais niveau mécanique on en est loin.
Le mécano-horloger glisse maintenant chez eux. Cela sera peut être plus simple.

Bonne route également  :thumbsup:
@+

Hors ligne Ticop

  • Apprenti ducatiste
  • ***
  • Messages: 50
Re : Topic officiel des problèmes des 848
« Réponse #2163 le: 26 juillet 2014, 13H 39mn 46s »
Salut !

Ce matin j'ai voulu vérifier le réglage d'usine de la fourche et de l'amorto arrière sur ma 848 Evo histoire de voir si l'ancien proprio n'a pas tout salopé, et histoire de repartir sur une bonne base si jamais réglage perso il doit y avoir par la suite (ou pas). Bon aucun souci pour la fourche, par contre pour l'amorto arrière je suis pas sûr de tout saisir.

Pour le réglage de la pré-contrainte du ressort, le manuel (comme la RTA) indiquent 20 mm. OK, je les mesure où ces 20 mm ? Entre quoi et quoi ?

Deuxième souci, le réglage de la détente de ce dernier est censé se faire à travers un opercule présent sur le bras oscillant (en 1 sur l'image ci-dessous) permettant d'accéder à une vis de réglage se trouvant à la base de l'amorto.



Mais ce trou fait dans le monobras ne tombe pas en face de ladite vis sur ma moto, comment faites-vous pour y accéder du coup ?  :?

Merci d'avance !  :thumbsup:

laurent848

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #2164 le: 09 août 2014, 19H 36mn 03s »
Bonjour a tous,

n'étant pas un expert de la 848 et après quelques recherche j ai une petite question sans réponse.

j'ai mis des DB Killer et quand j'accélère j'entends un sifflement (point mort et en prise).
Celui-ci ne suit pas le régime moteur. Je l'entends à la décélération aussi.

Avez-vous des idées? J ai la moto depuis 2 semaines et j ai fais 500 KM. La moto a 10 000 Km

Hors ligne fanoftwin

  • Cylindre en Bronze
  • ****
  • Messages: 126
  • Ducati's Lover
Re : Topic officiel des problèmes des 848
« Réponse #2165 le: 12 août 2014, 18H 38mn 33s »
Alors là désolé mais çà m'est jamais arrivé...! Je mets les DB killers 1 fois par an pour faire un p'tit tour de piste mais pas eu ce souci...Le seul problème que j'ai c'est pour les enlever après qu'ils est chauffés toute la journée....!!! :ranting:

Hors ligne ahnakyn

  • Cylindre en Bronze
  • ****
  • Messages: 115
  • Light is Right...
Re : Topic officiel des problèmes des 848
« Réponse #2166 le: 18 août 2014, 19H 35mn 14s »
Je ne pensais pas un jour poster ici mais bon...

Aujourd'hui un potentiel acheteur de ma 848 evo vient voir la bête et me demande de la démarrer. Je tourne la clé, le tableau de bord s'affiche puis je démarre et là plus rien...j'ai eu beau réessayer rien, quelques fois le tableau qui clignote mais sans s'allumer entièrement.

Je laisse la moto sur le chargeur batterie pendant une heure et toujours rien : le tableau s'allume s'éteint et un tac tac tac se fait entendre au niveau de la batterie.

La moto a roulé nickel il y a encore une quinzaine de jours mais je ne l'ai remise sur le chargeur que hier matin.

Je démonte le carénage et avec essaye de démarrer avec les pinces, là la moto démarre au quart de tour mais dès que je retire une pince la moto s'éteint. Le voltmètre de la batterie sur le tableau de bord indique 14v quand la moto tourne avec les pinces.

A votre avis la batterie est juste HS?

Merci de votre aide!

strobel

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #2167 le: 18 août 2014, 20H 10mn 22s »
peut-être pas ... mais juste déchargée un peu beaucoup.
mets-la en charge pendant 2/3 jours et tu réessayes ... :wink:

Hors ligne matmangasfan

  • Apprenti ducatiste
  • ***
  • Messages: 75
Re : Topic officiel des problèmes des 848
« Réponse #2168 le: 18 août 2014, 21H 49mn 37s »
Salut à tous petite question qui peut paraître bête mais je dois faire la révision des 12000kms sur mon 848 et mes courroies doivent être changées en mars 2015.
Pour le jeux aux soupapes, qui doit être fait à la révision des 12000kms est ce que le mécano doit enlever les courroies ou pas ? Parce que si oui je les changerai en même temps.

D avance merci  :thumbsup:

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 7 627
  • 1098SF
Re : Topic officiel des problèmes des 848
« Réponse #2169 le: 19 août 2014, 11H 16mn 51s »
Courroies de distribution, qui entrainent des arbres a cames de distribution, qui actionnent des soupapes qui sont réglés grâce des pastilles de réglage.

Controle jeux au soupape: démontage du couvre culasse et des courroies minimum pour prendre un jeu "correct". (sinon tes aac tournent avec le moteur pas bien pratique pour controler...)
Réglagle jeux au soupape: démontage des paliers et des aac. Remplacement des pastilles hors cote.

 :wink: donc ton mécano les déposera de toute façon et remonter des neuves ne devrait pas t'être facturé plus cher. Logiquement... :roll: Ca empèche pas ducati de te faire payer les deux quand tu y vas... :roll: (pas tous mais bon...)

Hors ligne matmangasfan

  • Apprenti ducatiste
  • ***
  • Messages: 75
Re : Topic officiel des problèmes des 848
« Réponse #2170 le: 19 août 2014, 11H 25mn 17s »
Merci beaucoup  :thumbsup:
Je vais les changer en même temps pour être tranquille alors.

Hors ligne j_p

  • Apprenti ducatiste
  • ***
  • Messages: 63
  • 848 race & 848 street
Re : Topic officiel des problèmes des 848
« Réponse #2171 le: 26 août 2014, 14H 20mn 18s »
Hello,
bon moi mes soucis sont pas sur la 848 mais plutôt informatique, mon disque dur externe sur lequel était le manuel d'atelier à cramé  :ranting:
Je ne doute pas qu'il y ai une âme charitable ici qui pourrait me l'envoyer... :cheers:
J'ai bien cherché mais je ne le trouve qu'en anglais, et pas que je soit une quiche dans la langue de shakespeare mais bon, le language technique à traduire, ça va 5 minutes...

Merci

strobel

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #2172 le: 26 août 2014, 18H 59mn 59s »
d'où l'utilité de faire des sauvegardes sur une clé USB ... :siffler:

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 326
  • Ducati pour tous
    • Desmo4all
Re : Topic officiel des problèmes des 848
« Réponse #2173 le: 26 août 2014, 19H 47mn 33s »
mp :wink:

Hors ligne j_p

  • Apprenti ducatiste
  • ***
  • Messages: 63
  • 848 race & 848 street
Re : Topic officiel des problèmes des 848
« Réponse #2174 le: 26 août 2014, 22H 15mn 20s »
mp  :wink:

Merci du conseil Strobel, mais je n'ai pas de clé USB de 500Go... :siffler:

kurly68

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #2175 le: 28 août 2014, 13H 28mn 25s »
Je ne pensais pas un jour poster ici mais bon...

Aujourd'hui un potentiel acheteur de ma 848 evo vient voir la bête et me demande de la démarrer. Je tourne la clé, le tableau de bord s'affiche puis je démarre et là plus rien...j'ai eu beau réessayer rien, quelques fois le tableau qui clignote mais sans s'allumer entièrement.

Je laisse la moto sur le chargeur batterie pendant une heure et toujours rien : le tableau s'allume s'éteint et un tac tac tac se fait entendre au niveau de la batterie.

La moto a roulé nickel il y a encore une quinzaine de jours mais je ne l'ai remise sur le chargeur que hier matin.

Je démonte le carénage et avec essaye de démarrer avec les pinces, là la moto démarre au quart de tour mais dès que je retire une pince la moto s'éteint. Le voltmètre de la batterie sur le tableau de bord indique 14v quand la moto tourne avec les pinces.

A votre avis la batterie est juste HS?

Merci de votre aide!

C'est surement ta batterie un éllement doit ètre hs dededans tu peux la changer... j'ai vécu la même chose avec ma 848 mais c'était moi l'acheteur  :roll:

strobel

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #2176 le: 28 août 2014, 14H 01mn 26s »
mp  :wink:

Merci du conseil Strobel, mais je n'ai pas de clé USB de 500Go... :siffler:

Ok, mais sauvegarde "l'essentiel" ... et c'est qu'est ce que je fais because on est pas à l'abri d'un crâmage de disque dur ... :cry:
et je crois qu'il existe des clés à très fortes capacités et si je me souviens bien on doit pas être très loin des 500Go ... mais le prix fait un peu reculer !  :wink:

Hors ligne fanoftwin

  • Cylindre en Bronze
  • ****
  • Messages: 126
  • Ducati's Lover
Re : Topic officiel des problèmes des 848
« Réponse #2177 le: 28 août 2014, 18H 32mn 38s »
J'ai eu le même souçi avec des claquements comme tu entend et effectivement avec une batterie bien chargée c'était repartit...! :thumbsup:

Hors ligne Sky_Resid

  • Apprenti ducatiste
  • ***
  • Messages: 31
  • Quand les rétros passent tout passe
Re : Topic officiel des problèmes des 848
« Réponse #2178 le: 22 septembre 2014, 15H 09mn 32s »
Salut à tous!!

Petite présentation, moi c'est Flo  8) et je viens d'acheter une 848 SBK de 2010. Elle a 8700km au compteur... Achetée chez Ducat Mérignac (33) et j'ai un petit souci avec...
En effet, elle a du mal a démarrer (le démarreur tourne mais doucement).

Jusque là, je pense à la batterie. Mais quand je met la clef sur ON, l'indicateur de Batterie (sur le compteur) m'annonce 12.0V.

Et le problème ne s'arrête pas là. j'ai vu un peu de tout sur le topic comme réponse, mais la moto cale lorsque je roule depuis 5-10 min lors de rétrogradage de 3 -> 2 ou 2 -> 1. Et difficile de redémarrer derrière.

Niveau config : Boitier ducati perf (en tout cas, lorsque je démarre il y a 848 RACE sur le compteur), filtre à air et demi ligne termignoni. Ce qui me choque le plus c'est l'absence de lambda avec la demi-ligne.... Et le fait que les pot sont des termi "ovale" pour une 848 non Evo.... 

Mais je suis peut être parano???
Et le problème vient peut être que d'une batterie faiblarde?

Une photo de mon bébé :p


Hors ligne fanoftwin

  • Cylindre en Bronze
  • ****
  • Messages: 126
  • Ducati's Lover
Re : Topic officiel des problèmes des 848
« Réponse #2179 le: 22 septembre 2014, 17H 48mn 19s »
Salut !
 Et pourquoi les Termis ne seraient-ils pas ovales ? Moi aussi sur une 848 de 2009 non Evo...A 12.0 V,pas de soucis de démarrage...J'ai vu des topics avec des problèmes de contacteur de la béquille qui faisait caler...?

Hors ligne Eribike

  • Bicylindre en bronze
  • *****
  • Messages: 1 062
Re : Topic officiel des problèmes des 848
« Réponse #2180 le: 22 septembre 2014, 22H 58mn 50s »
Si tu viens de l'acheter,tu peux peut être retourner les voir. :roll:
As tu regardé le voltage de ta batterie en roulant?

Pour ce qui est du démarreur qui tourne doucement,c'est normal  :D
Et pour les pots,je rejoins l'avis de fanoftwin.
 :wink:
Une ducati,rouge,of course.

https://www.facebook.com/devantmesyeux

Hors ligne Sky_Resid

  • Apprenti ducatiste
  • ***
  • Messages: 31
  • Quand les rétros passent tout passe
Re : Topic officiel des problèmes des 848
« Réponse #2181 le: 22 septembre 2014, 23H 48mn 51s »
Merci ;) oui j'ai vu pour le capteur de bequille. Je vais regarder de plus près.
Elle va retourner au garage oui.... mais c'etait histoire d'avoir une piste....
J'ai pu voir la lambda en cause... mais je ne l'ai pas sur la demi-ligne..

Petite précision : elle sent fortement l'essence quand elle cale et que je redémarre.

J'ai aussi entendu parlé d'une "protection" sur l'embrayage....

D'autres idées?

Hors ligne Sky_Resid

  • Apprenti ducatiste
  • ***
  • Messages: 31
  • Quand les rétros passent tout passe
Re : Topic officiel des problèmes des 848
« Réponse #2182 le: 24 septembre 2014, 08H 58mn 28s »
Petit retour donc de ce que m'a fait mon DS hier soir.

Il a constaté que la moto cale et qu'elle démarre difficilement.
ils m'ont fait un reset TPS et lambda, et m'ont aussi réglé la richesse (apparemment en agissant avec une sonde CO et jouant sur le ratio...).

De ce que je vois, la moto tourne mieux et démarre plus "facilement", entendez par là qu'elle se stabilise instantanément à 1400tr/min.
Elle ne me donne plus d'accoups en roulage sur un filet de gaz et n'a pas calé sur le trajet du retour.

Le DS m'a confié que ça réduirait le problème mais que ça resterait. Pour lui, il faut enlever les chicanes ou repasser en boitier origine. Et encore....

Je vous tiendrai au courant de l'évolution.

Hors ligne fanoftwin

  • Cylindre en Bronze
  • ****
  • Messages: 126
  • Ducati's Lover
Re : Topic officiel des problèmes des 848
« Réponse #2183 le: 24 septembre 2014, 13H 07mn 05s »
Je ne comprend pas ???C'est pas le même DS que celui qui te l'a vendue ? Parce que s'ils n'ont rien vu quand il l'avaient en vente,çà fais pas sérieux le test ??? J'ai aussi le kit performance mais évidement sans les chicanes,et c'est sur qu'elle est reglée pour rouler sans...Mais de là a mettre çà sur le compte des DB killers ...? J'ai déja fait 2 journées pistes avec chicanes donc et pas de soucis... :siffler:

Hors ligne Sky_Resid

  • Apprenti ducatiste
  • ***
  • Messages: 31
  • Quand les rétros passent tout passe
Re : Topic officiel des problèmes des 848
« Réponse #2184 le: 24 septembre 2014, 13H 53mn 52s »
Si si c'est le même DS (je les trouve pas très pro d'ailleurs) de livrer la moto à un client sans en avoir fait le tour.... Surtout que c'est facturé ensuite (frais de mise en route et carburant).
Après, ils sont quand même commerçant donc j'ai pas trop à me pleindre.

Je vais voir ce que ça dit au niveau de ce "réglage" et je ferai un retour ;)

Hors ligne Mr Anderson72

  • Apprenti ducatiste
  • ***
  • Messages: 78
  • 1098 S
Re : Topic officiel des problèmes des 848
« Réponse #2185 le: 25 septembre 2014, 17H 52mn 45s »
Sky, pour le problème que tu rencontres, je pencherai quand meme pour la batterie qui est morte, car j'ai connu un problème similaire sur ma 1098 et moi aussi j'avais des calages en roulant en rétrogradant .
J'avais 12 V voire meme 11,9 V au compteur avant de lancer le demarreur et elle peinait vraiment a partir.
Après tout un tas de réglages (injection, carburation, reglage capteur tps, etc...) pour trouver ce qui pouvait provoquer ces coupures , et bien cela venait simplement de la batterie qui était morte et pas juste faible  :ranting:
Je pense donc que ton blem vient de la batterie qui doit etre naze parce qu'avoir juste 12V au compteur , ça fait leger  ; depuis que j'en ai mis une neuve , j'ai 12,4 V et ça demarre nickel et bien sur  ; PAS de calages  :thumbsup:
Donc avant de faire trop de depenses , je te conseille de commencer par changer ta batterie et regarde la difference...
Suis le lapin blanc

Hors ligne Sky_Resid

  • Apprenti ducatiste
  • ***
  • Messages: 31
  • Quand les rétros passent tout passe
Re : Topic officiel des problèmes des 848
« Réponse #2186 le: 25 septembre 2014, 19H 44mn 19s »
Salut!!
Merci pour ce retour ;) je vais voir après-demain :)

Hors ligne nahorb88

  • Bicylindre en bronze
  • *****
  • Messages: 1 164
Re : Topic officiel des problèmes des 848
« Réponse #2187 le: 26 septembre 2014, 08H 34mn 16s »
3-4 mois avant de vendre mon 848, la batterie avait 5 ans, beaucoup de mal à démarrer aussi et quelques calages en ville ...

Comme dit plus haut, changement de batterie par une Yuasa d'origine, et plus aucuns problèmes !

(ça me fait penser que j'ai une très bonne adresse web pour les Yuasa ... Je vais poster ailleurs !)

Bon courage ! :cheers:
DuCaTi 848 Rouge de 2009 !!! ==> Vendue !!!

DuCaTi 1100S Rouge / Carbone de 2008 !! ==> Vendue !!!

KTM RC8R

Hors ligne Mr Anderson72

  • Apprenti ducatiste
  • ***
  • Messages: 78
  • 1098 S
Re : Topic officiel des problèmes des 848
« Réponse #2188 le: 27 septembre 2014, 10H 31mn 52s »
Sky, je te conseille également quand tu auras changé ta batterie, de monter un chargeur permanent de type optimate ou autre sur ta moto ; moi j'ai un Batcharg 9000 (42 euros) et en le mettant de temps en temps tu gardes ta batterie toujours a pleine charge . C'est un tout "petit" investissement qui peut t'eviter de "gros" désagréments  :lol:
Suis le lapin blanc

Hors ligne ecarorig

  • Cylindre en Bronze
  • ****
  • Messages: 158
Re : Topic officiel des problèmes des 848
« Réponse #2189 le: 27 septembre 2014, 10H 35mn 29s »
Hello !

J'ai lu vos messages avec attention car j'ai eu aussi un soucis sur ma brêle un matin avant de partir au taff ! le même problème que vous :
  • j'allume le compteur pour voir si je devais faire le plein et je n'en avais pas besoin :)
  • donc je coupe le contact, finis de m'habiller et bricole 2/3 conneries
  • je remets le contact (écran nickel) et j'appuie sur le démarreur et là paf ! plus rien 8O (écran rien et moto qui refuse de faire quoique ce soit
  • je pars en urgence chercher mon chargeur de batterie (pas de pot c'était celui de la voiture (donc pas de charge lente)
  • démonte le carénage etc. (ça prend un temps de dingue) et arrive à la bourre au bureau

Le soir j'essaie la batterie "rechargée" et là j'entends un clac clac clac (de moins en moins rapide d'ailleurs) au niveau des fusibles. Bon visiblement y a rien qui marche pourtant la batt affiche 12.4V au multimètre à vide mais une fois branché ça tombe à 10 ! je rajoute le booster en plus histoire de et là l'écran s'allume mais une fois le bouton démarreur appuyé ... blackout total. Batterie vide et booster pareil (pas super rechargé à la base mais bon).

Bref je rachète une batterie neuve avec le chargeur qui va avec et hier soir ... miracle ! tout remarche nickel. Je dirais même que la moto semble mieux rouler (ralenti nickel et plus de calage à chaud). Le redémarre à chaud est ultra rapide (à peine le temps d'appuyer sur le bouton que le moteur ronronne) et en plus mon régulateur est bien fonctionnel (j'avais un doute avec toutes mes conneries  :roll:)

Batterie qui avait 5 ans :oops: et ça a lâcher du jour au lendemain sans téléphoner. Sur mon ancienne moto (yam R6 2K3), une batterie faible téléphonait un peu plus quand elle merdait en sachant que la 1ère a duré 2 ans :( et la seconde ... jamais su car moto vendue pour la 848 :D (mais 5 ans à minima !)
Qui fait le malin, va dans le ravin
Qui fait la maline, dévale la colline