collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Encore les pots ...  (Lu 3488 fois)

Noël

  • Invité
Encore les pots ...
« le: 28 août 2003, 17H 53mn 50s »
Salut
Vu le bruit nul avec les pots d'origine, j'ai mis au S4 le kit Termi (filtre, puce et pots Ti NH) Le bruit top cool, la moto marche normalement mais avec cette puce, sécurité débile empèchant la moto de démarrer béquille dépliée. Je passe chez Brookland, ils branchent le testbook, ont l'air étonné de voir que tout tourne rond, bricolent un peu la vis de ralenti et ne savent pas pour la béquille. Ce truc rend la vie impossible, je remet donc la puce d'origine et tout rentre dans l'ordre.
Question: je suis donc avec la puce d'origine mais le filtre et les pots "competizione", tout marche normalement, elle prend ses tours, pas de trous, pas de bruit bizarre, de cliquetis ou autres, vraiment tout va bien, y a t il un problème à rester comme çà ?
Merci de vos lumières

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
Encore les pots ...
« Réponse #1 le: 28 août 2003, 18H 38mn 25s »
si le reglage de richesse a ete fait, aucun pb.

la puce ducati perf' n'est la que pour changer et optimiser les parametres de cartographie d'injection.

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

Noël

  • Invité
Encore les pots ...
« Réponse #2 le: 28 août 2003, 21H 24mn 13s »
Bon ben tant mieux, merci