collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Topic officiel des problèmes des 1098  (Lu 324814 fois)

Biwolf

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #30 le: 08 janvier 2007, 22H 45mn 17s »
Pour la petite histoire, "l'apprenti" en question bosse dans la concession depuis plus d'un an... Je sais pas si le gars s'est occupé de la 1098 de Pilgrim mais pour la mienne c'est sûr et faut pas 18mois pour apprendre à serrer 3 vis.
Maintenant, je crois que pour le concess c'était la bourde de trop et il était peut-être fatigué de devoir répéter à chaque fois qu'on ne livrait pas une moto neuve avec des traces de doigts graisseux sur le réservoir et les flancs (comme j'ai eu au moment de partir.

Bref, là n'est pas le sujet  :D


Comme l'a dit Acid, si le seul problème de la 1098 c'est une batterie faiblarde par manque de charge, on a vu pire  :D

Pilgrim

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #31 le: 08 janvier 2007, 23H 17mn 43s »
Je souhaiterai clore le sujet sur ce problème de batterie. Comme l'a dit Glad, une batterie peut très bien être neuve et déjà morte. Ca ne reste qu'un petit problème et si je n'ai que celui-ci durant la vie de la moto alors ok je signe de suite !  C'est pas la fin du monde.   Et surout ne pas mettre la faute sur un concessionaire sans savoir réellement d'où viens le disfonctionnement de la batterie. Le concessionaire en question a bonne réputation dans la région et ce n'est surement pas un hazard si de nombreux ducatistes toulousains préfère faire 100 bornes pour allez chez lui plutôt que de faire 10 bornes pour aller au DS de toulouse.

shoko

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #32 le: 09 janvier 2007, 01H 34mn 12s »
Je souhaiterai clore le sujet sur ce problème de batterie. Comme l'a dit Glad, une batterie peut très bien être neuve et déjà morte. Ca ne reste qu'un petit problème et si je n'ai que celui-ci durant la vie de la moto alors ok je signe de suite !  C'est pas la fin du monde.   Et surout ne pas mettre la faute sur un concessionaire sans savoir réellement d'où viens le disfonctionnement de la batterie. Le concessionaire en question a bonne réputation dans la région et ce n'est surement pas un hazard si de nombreux ducatistes toulousains préfère faire 100 bornes pour allez chez lui plutôt que de faire 10 bornes pour aller au DS de toulouse.
:cheers:

Sinon vous préférez quoi ?
- un patron qui après 18 mois vous colle au cul 24h/24 ?
- ou un patron qui vous fait confiance et vous laisse exploiter vos compétences ?

après si vous faites que des bourdes faut aussi les assumer ... d'un côté comme de l'autre.

Mais bon, comme tu dis, problème de batterie clos, c'est pas un drame, maintenant t'attends quoi pour m'appeler que je l'essaie hein ? :D
« Modifié: 09 janvier 2007, 01H 37mn 40s par shoko »

niac

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #33 le: 17 janvier 2007, 19H 26mn 31s »
le premier probleme c'est le prix de la machine et des amendes pour exces de vitesse qui en decoule

pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #34 le: 17 janvier 2007, 23H 27mn 33s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?

Hors ligne miss-ducat

  • Cylindre en Or
  • *****
  • Messages: 808
Re : Re : Topic officiel des problèmes des 1098
« Réponse #35 le: 18 janvier 2007, 01H 04mn 49s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?
Je pense qu'il y a tout simplement besoin d'un ch'tit reglage de l'injection ... A mo avis.  8)
Franck ou Flo au clavier ... Tres souvent les 2 :-p

Miko

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #36 le: 18 janvier 2007, 12H 33mn 50s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?

Elle le fait à chaud, ou bien à froid, ou les deux ?

El Gladiateur

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #37 le: 18 janvier 2007, 14H 36mn 56s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?
TPS je présume (comme sur de nombreuses 749).

Hors ligne Prowler

  • DESMO D'OR
  • *******
  • Messages: 21 332
Re : Re : Re : Topic officiel des problèmes des 1098
« Réponse #38 le: 18 janvier 2007, 17H 20mn 07s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?
Je pense qu'il y a tout simplement besoin d'un ch'tit reglage de l'injection ... A mo avis.  8)

Ben si y'a une sonde Lambda, c'est comme les 695 et ST3 Euro3 ; un réglage d'injection n'y changera rien vu que la richesse boucle par rétro-régulation !  :(

Pilgrim

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #39 le: 18 janvier 2007, 19H 55mn 42s »
Ben la mienne aussi cale mais à froid. J'ai pris le coup maintenant et je la sens arriver, du coup je redonne un peu de gaz et c'est bon  :)

Par contre niveau consommation, pour le moment la réserve s'allume au bout de 145 km (11 litres d'essence). Et mon dernier plein à 126 km  8O   Et pourtant je ne dépasse pas 5500 tr/min.
J'espère qu'il y a un réglage qui peut remédier à cela, parceque j'imagine pas ce que ça doit être à 10000 tr/min  :cry:


Hors ligne stef

  • Desmo d'argent
  • ******
  • Messages: 9 538
Re : Re : Topic officiel des problèmes des 1098
« Réponse #40 le: 18 janvier 2007, 19H 57mn 40s »
Ben la mienne aussi cale mais à froid. J'ai pris le coup maintenant et je la sens arriver, du coup je redonne un peu de gaz et c'est bon  :)

Par contre niveau consommation, pour le moment la réserve s'allume au bout de 145 km (11 litres d'essence). Et mon dernier plein à 126 km  8O   Et pourtant je ne dépasse pas 5500 tr/min.
J'espère qu'il y a un réglage qui peut remédier à cela, parceque j'imagine pas ce que ça doit être à 10000 tr/min  :cry:


y'a combien dans le réservoir ?

11l pour 145 bornes, ça fait du 7,5 .. t'attendais quoi avec un 1100 ?
Je suis Charlie

Philuxe

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #41 le: 18 janvier 2007, 20H 36mn 47s »
11L seulement dans le réservoir ? sans compter la réserve j'espère.

pom

  • Invité
Re : Re : Re : Topic officiel des problèmes des 1098
« Réponse #42 le: 18 janvier 2007, 20H 39mn 27s »
Ben la mienne aussi cale mais à froid. J'ai pris le coup maintenant et je la sens arriver, du coup je redonne un peu de gaz et c'est bon  :)

Par contre niveau consommation, pour le moment la réserve s'allume au bout de 145 km (11 litres d'essence). Et mon dernier plein à 126 km  8O   Et pourtant je ne dépasse pas 5500 tr/min.
J'espère qu'il y a un réglage qui peut remédier à cela, parceque j'imagine pas ce que ça doit être à 10000 tr/min  :cry:


y'a combien dans le réservoir ?

11l pour 145 bornes, ça fait du 7,5 .. t'attendais quoi avec un 1100 ?

Et puis c'est pas normal de surconsommer pendant le rodage ?


pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #43 le: 18 janvier 2007, 23H 40mn 29s »
elle sort de rèvision  :wink:

je la ferait règler quand j'aurai la ligne .

c'est quoi TPS ?

PS: en full ça pousse  :P

desmomarcus

  • Invité
Re : Re : Re : Topic officiel des problèmes des 1098
« Réponse #44 le: 25 janvier 2007, 14H 29mn 49s »
Je souhaiterai clore le sujet sur ce problème de batterie. Comme l'a dit Glad, une batterie peut très bien être neuve et déjà morte. Ca ne reste qu'un petit problème et si je n'ai que celui-ci durant la vie de la moto alors ok je signe de suite !  C'est pas la fin du monde.   Et surout ne pas mettre la faute sur un concessionaire sans savoir réellement d'où viens le disfonctionnement de la batterie. Le concessionaire en question a bonne réputation dans la région et ce n'est surement pas un hazard si de nombreux ducatistes toulousains préfère faire 100 bornes pour allez chez lui plutôt que de faire 10 bornes pour aller au DS de toulouse.
:cheers:

Sinon vous préférez quoi ?
- un patron qui après 18 mois vous colle au cul 24h/24 ?
- ou un patron qui vous fait confiance et vous laisse exploiter vos compétences ?

après si vous faites que des bourdes faut aussi les assumer ... d'un côté comme de l'autre.

Mais bon, comme tu dis, problème de batterie clos, c'est pas un drame, maintenant t'attends quoi pour m'appeler que je l'essaie hein ? :D


Meme avec des bottes compensés tu touches pas la sol dessus!Et puis il faudrait que je t'aide pour monter dessus, parce qu'il faut lever la jambe pour monter dessus!
 :D

Hors ligne JCB

  • Bicylindre en Or
  • *****
  • Messages: 3 174
Re : Topic officiel des problèmes des 1098
« Réponse #45 le: 25 janvier 2007, 21H 21mn 47s »
Le reso est donné pour 15,5l.
Comme sur les autres sbk, il y a du volume en haut du reservoir.
Faut voir au remplissage  8O
Protwin #47

ducatmel

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #46 le: 13 février 2007, 11H 26mn 14s »
et ya toujours pas plus de probleme que ca pour cette 1098???? :D

Ben²

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #47 le: 13 février 2007, 16H 45mn 39s »
et ya toujours pas plus de probleme que ca pour cette 1098???? :D

bah vu qu'ils arrivent pas à livrer  :D yen a pas (encore) beaucoup sur le bitume  :lol:

pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #48 le: 13 février 2007, 16H 47mn 22s »
j'ai de la buée sur le tableau de bord , c'est chiant  :ranting:
si quelqu'un a une solution je suis preneur  :wink:

Hors ligne doclorenzo69

  • Desmo de bronze
  • ******
  • Messages: 4 887
Re : Topic officiel des problèmes des 1098
« Réponse #49 le: 13 février 2007, 16H 49mn 47s »
C'est normal c'est à cause du froid.Ca me le fait quand il fait bien frais ou quand je traverse un endroit humide.En 10 000kms le compteur marche toujours.
A vendre: combinaison 1 piece Dainese T 46 petit prix.

Pilgrim

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #50 le: 13 février 2007, 18H 58mn 54s »
Ouai idem sur la mienne pascalou, buée sur le tableau de bord...
De plus sur la mienne il n'y a pas de protection chaleur sur le tube de sortie du cylindre arrière (juste à la sortie du moteur). D'après un concessionaire proche de chez moi, c'est comme ça sur les tout premier modèle vendu, ensuite ils ont mit un pare chaleur et il ne compte pas faire de rappel sur les première.
Je me pose tout de même des questions, si ils l'ont rajouté c'est pas pour rien, ça coute et ça prend du temps au montage. Mais pour ceux qui ne l'on pas, ben c'est pas grave...bizzare...

La mienne, donc sans protection:
Vous noterez au passage qu'il me manque une vis du pare chaleur métallique au niveau du talon...


En voici avec le pare chaleur :


ou encore ici :



Hors ligne amael

  • DESMO D'OR
  • *******
  • Messages: 14 612
  • /!\ Bocage rider /!\
Re : Topic officiel des problèmes des 1098
« Réponse #51 le: 13 février 2007, 19H 10mn 13s »
c'est sur que cette pièce est certainement utile, sinon ils ne l'auraient pas montée sur les modèles suivants  :wink:

exiges auprès de ton DS de te monter cette pièce, tu leur a acheté une moto neuve pour un gros paquet de sous, ils peuvent bien te faire un geste...
600 MONSTER '99 / 300 GAS GAS '10
Jamais en panne, toujours emmerdé. :siffler:

Pilgrim

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #52 le: 13 février 2007, 19H 17mn 21s »
Je fais la révision de 1000km samedi, je lui en toucherais un mot de toutes façons.


pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #53 le: 13 février 2007, 19H 48mn 06s »
il n'y a pas de pare chaleur sur la ligne racing , donc je ne pense pas qu'elle soit très utile.

pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #54 le: 13 février 2007, 19H 52mn 52s »
pillgrim , comment tu fait pour sauvegarder une image dda , pour l'envoyer par mail et qu'elle puisse etre lue sans le logiciel  :wink:

Hors ligne doclorenzo69

  • Desmo de bronze
  • ******
  • Messages: 4 887
Re : Re : Topic officiel des problèmes des 1098
« Réponse #55 le: 13 février 2007, 20H 01mn 04s »
A vendre: combinaison 1 piece Dainese T 46 petit prix.

Hors ligne JCB

  • Bicylindre en Or
  • *****
  • Messages: 3 174
Re : Topic officiel des problèmes des 1098
« Réponse #56 le: 13 février 2007, 22H 08mn 59s »
Le pare chaleur, c'est pour ceux qui passent du temps à l'arrêt  :D
En roulant, en ce moment ça me gène pas d'avoir les fesses au chaud.

Révision des 1000 vendredi  :P
Protwin #47

Pilgrim

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #57 le: 14 février 2007, 18H 46mn 35s »
pillgrim , comment tu fait pour sauvegarder une image dda , pour l'envoyer par mail et qu'elle puisse etre lue sans le logiciel  :wink:

Ben en fait j'avais fait des screenshot que j'avais ensuite collés dans un powerpoint. Comme ça chaque slide du powerpoint correspondait à une image du DDA. Par contre tu y perds en qualité.
Mais depuis je ne me suis pas penché sur la question pour trouver une autre solution puisque je ne peux pas lire la clef USB sur mon ordi  :(


pascalou

  • Invité
Re : Topic officiel des problèmes des 1098
« Réponse #58 le: 14 février 2007, 19H 05mn 16s »
la mienne ne marchait pas non plus  :ranting:

ils me l'on changé sous garantie  :D

Titam

  • Invité
Re : Re : Topic officiel des problèmes des 1098
« Réponse #59 le: 19 février 2007, 10H 47mn 37s »
la mienne cale quelques fois au ralenti , brutalement , comme si le moteur avait trop de compression .

quelq'un a t-il le meme probleme ?

Idem pour moi, j'ai même eu un calage en roulant ( 20-30km/h ) hier très doucement en 1ère en se faufilant lors d'un bouchon et d'un seul coup, "extinction des feux" -> Je termine ma course et je m 'arréte sur le bas côté (pas l'air con après avoir doublé une trentaine de caisses, qui m'ont repassée !)  8O Redémarrage et c'est reparti  :)
J'ai eu un cas devant mon garage à l'arrêt, ralenti normale puis extinction subito !
Bizar ... à vrai dire ça m'inquiète un peu, surtout au niveau de la sécurité, ça me ferait ch... de me mettre au tas ( même à 23-30km/h ) pour une histoire comme ça  :x
Je suis encore en rodage et donc pas encore fait la révision des 1000, j'en ai parlé à mon DS et à son mécano : réglage au 1000, mais j'aimerai bien comprendre les causes.
Du coup je flip un peu aux feu rouges  :( surtout si une jap se pointe à côté  :P... de quoi relancer la réput des Ducat ! :ranting:

Pour info info, j'avais eu un cas similaire avec mon ex S4RS, et après reglage de l'enrichissement ça a disparu et en plus elle consommait moins ( - 2 l /100) après réglage.

Des news les gars ( avant et après la révision ) ?
« Modifié: 19 février 2007, 10H 59mn 24s par Titam »