collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: "Je l'ai un peu en travers..."  (Lu 962 fois)

Biloo

  • Invité
"Je l'ai un peu en travers..."
« le: 28 avril 2007, 15H 52mn 18s »
En effet. J'ai à nouveau mes joints de fourches (les 2 cette fois ci) qui fuient, alors que je les ai fait faire il y à 4 mois, et 2000 bornes parcourues.

Les anciens joints avaient 54200 bornes quand le premier a lâché, et là, il parait que c'est "normal, que ça arrive" selon mon mécano, un jeune homme charmant au demeurant...

85€...  Tous les 2000 ? Si si, c'est normal. Il aurait bien fait un geste, m'a-t-il dit, mais je n'ai pas insisté, j'ai eu peur qu'il me fasse un bras d'honneur...

Bref, la 600 ss est en vente, un collector : ma dernière Ducat' avant que je ne gagne au loto.

Dommage, cette bécane était un pur bonheur, mais c'est trop pour moi. Si je n'avais eu qu'elle à m'occuper, j'aurais peut être pu faire face, mais d'autres trucs me tombent dessus (faut pas tout mettre sur le dos de cette super machine non plus !)

Ah si, une dernière chose : FlyMan, t'avais raison : "c'est tout pourri d'êt' pôv'..."

 :cry:
« Modifié: 28 avril 2007, 18H 45mn 53s par mostro »

Hors ligne bougri

  • Desmo de bronze
  • ******
  • Messages: 4 799
  • rastaman vibration is positive !
Re : [i]"Je l'ai un peu en travers..."[/i]
« Réponse #1 le: 28 avril 2007, 15H 55mn 36s »
c'est etonnant quand meme a si peu de km...

t'as bien regarde tes tubes de fourche ?
pas de traces, chocs, etc, qui pourraient endommager les joints ?
Yamaha 125 RSDX '81   -   Suzuki 1100 GSX-R '89   -   Ducati 900SS '93   -   Suzuki 350 DR '94   -   Ducati 998 '02

Liriodendron

  • Invité
Re : [i]"Je l'ai un peu en travers..."[/i]
« Réponse #2 le: 28 avril 2007, 18H 07mn 15s »
désolé pour toi, pas de chance.

Moi avant d'être chez ducati j'ai bazardé ma diversion parce que la boite de vitesse se grippait tous les 6 mois rendant les passages de vitesses impossible. J'avais l'habitude de joindre mon garage en 2éme...

J'ai supporté la première fois, la deuxième j'ai dis que c'était la dernière fois, la troisième et bien j'avais déjà ma ducati avant que la diversion ne soit sortie du garage !

Hors ligne vfr31

  • Bicylindre en Or
  • *****
  • Messages: 2 969
Re : Re : [i]"Je l'ai un peu en travers..."[/i]
« Réponse #3 le: 28 avril 2007, 18H 45mn 05s »
c'est etonnant quand meme a si peu de km...

t'as bien regarde tes tubes de fourche ?
pas de traces, chocs, etc, qui pourraient endommager les joints ?

oui, meme un petit defaut a peine visible peut endommager les joints, c'est arrive a la 1200 bandit de mon mari.

ML
________________________________________________
 Scrambler de todo un poco 15 |M900S ie 00 | 900SS 93 | 900SL 92 | 350 MKIII
  PEACE AND LOVE

Hors ligne amael

  • DESMO D'OR
  • *******
  • Messages: 14 585
  • /!\ Bocage rider /!\
Re : "Je l'ai un peu en travers..."
« Réponse #4 le: 28 avril 2007, 20H 35mn 35s »
oh ben merde alors t'as pas de bol Biloo :(

c'est pas trop normal des joints qui tiennent 2 000 km  :x :ranting:

et au niveau de ton problème de charge de batterie ça donne quoi ?  :?
600 MONSTER '99 / 300 GAS GAS '10
Jamais en panne, toujours emmerdé. :siffler:

Hors ligne -Will-

  • Bicylindre en Argent
  • *****
  • Messages: 2 149
Re : "Je l'ai un peu en travers..."
« Réponse #5 le: 28 avril 2007, 20H 46mn 34s »
Hey Biloo, t'es sûr que tu n'as pas des saloperies qui sont resté coincées au niveau du spy ?
En cross on passe de temps en temps une petite spatule pour virer les merdouilles qui passent au delà du cache poussières  :wink:

Si ce n'est pas ça ou des rayures, c'est pas normal du tout que tes spy aient tenu que 2000km...
En Multipouet - alias "La Moche"

FOUED

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #6 le: 28 avril 2007, 20H 58mn 54s »
En effet. J'ai à nouveau mes joints de fourches (les 2 cette fois ci) qui fuient, alors que je les ai fait faire il y à 4 mois, et 2000 bornes parcourues.

Les anciens joints avaient 54200 bornes quand le premier a lâché, et là, il parait que c'est "normal, que ça arrive" selon mon mécano, un jeune homme charmant au demeurant...

85€...  Tous les 2000 ? Si si, c'est normal. Il aurait bien fait un geste, m'a-t-il dit, mais je n'ai pas insisté, j'ai eu peur qu'il me fasse un bras d'honneur...

Bref, la 600 ss est en vente, un collector : ma dernière Ducat' avant que je ne gagne au loto.

Dommage, cette bécane était un pur bonheur, mais c'est trop pour moi. Si je n'avais eu qu'elle à m'occuper, j'aurais peut être pu faire face, mais d'autres trucs me tombent dessus (faut pas tout mettre sur le dos de cette super machine non plus !)

Ah si, une dernière chose : FlyMan, t'avais raison : "c'est tout pourri d'êt' pôv'..."

 :cry:

soit ils sont mal monté ( de travers, ou face vers le bas)
soit ils ont pas eu de graisse dedans
soit c est de l huile qui restai entre le cache poussiere et le joint spy ( le cache poussiere n est pas tres etanche, soit il les a juste demonté et regraissé

mais des joints spy qui dure 2000 km (surtout les 2 8O)
ba c est pas possible

Biloo

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #7 le: 28 avril 2007, 21H 14mn 00s »
Bah vi, c'est ce que je me dis aussi. Mais je préfère rester cool, faire réparer le tout (et le régu aussi, Amaël) et la vendre. Dommage, c'est une super bécane.

Le gars qui la récupèrera ne sera pas malheureux...

Doppel

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #8 le: 28 avril 2007, 22H 43mn 21s »
C'est con ça et c'est surtout pas normal. Bizarre ce mécano qui te fait passer la pillule des 85 € avec un "bah si c'est normal".

Tu l'as mise sur ducatannonces ta brêle?

bipbip

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #9 le: 28 avril 2007, 22H 52mn 19s »
mais arriver la meme chose avec le mostro : je l'ai changé pendant ça restauration et meme pas 200km apres ça fuyait!
j'ai cru que c'était moi: alors j'ai rechangé et rebelote... :ranting:
Je me suis dit que je m'y prenais mal..alors je l'ai fait faire pas le DS paris 16 et rerebelote, puis chez foucard et rererebelote!!! :ranting:
a n'y rien comprendre sachant que la fourche n'avait aucun défault!

alors apres une vague discution avec un ancien: ce dernier me conseilla de remplir les foureaux n'ont pas par la quantité d'huile préconisé mais en appliquand la méthode de la reglette... ba ça a marcher! 8O :D
enfin maintenant c'est nikel!

Mais il est vrai qu'il suffit de choper une merde, meme pas 1km apres les avoir changés, que ça peut tout flinguer... :(

Biloo

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #10 le: 28 avril 2007, 23H 39mn 03s »
les 2 ??
 :|

...Mouais...

Sinon, oui, elle est sur ducatannonces et ici, sur les p'tites annonces.

bipbip

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #11 le: 28 avril 2007, 23H 53mn 12s »
non pas les 2: c'était celui de gauche qui merdait : en faite y avait trop de liquide a chaque fois...

mais toi c'est les 2 qui merde???
si c'est le cas...ton mécano a merdé!

Miko

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #12 le: 29 avril 2007, 00H 22mn 10s »
Ben merde Biloo, ok c'est douloureux, mais tu t'en sépares pour ça? Comment ça se fait ? T'as eu d'autres emmerdes ? Tu es un peu pris à la gorge?  :(

Doppel

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #13 le: 29 avril 2007, 01H 47mn 58s »
bipbip, pourquoi en avais tu un seul qui fuyait si tu mettais la même quantité d'huile dans chaque tube?

Bullit18

  • Invité
Re : "Je l'ai un peu en travers..."
« Réponse #14 le: 29 avril 2007, 16H 50mn 05s »
j'ai la même moto... ... aevc le même problème!

...L'été dernier, je fais changer les joints qui fuient.
1 mois après, rebelote!

Il faut dire qu'il avait fait très chaud... j'imagine que l'huile, très fluide, a pu passer par des interstices minuscules.
peut être qu'une huile un peu plus épaisse passerait moins!!?

De plus, il est normal que les 2 joints fuient lorsqu'un seul est atteint (il parait):... lors d'une fuite, le joint "survivant" doit compenser les efforts que l'autre ne fait plus et, peu de temps après, lâche à son tour!...

En plus, en examinant ma fourche, j'ai bien vu qu'elle était un peu piquée (gravillons...??)...
parait que ça se fait re-chromer....