collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: conso d'huile  (Lu 2062 fois)

manu

  • Invité
conso d'huile
« le: 16 octobre 2003, 16H 19mn 23s »
salut a tous,j'ai un ptit probleme de conso d'huile sur mon 900 ss(elle a 60000 kms...)et elle m'en bouffe 0.7l/1000 ;le probleme c'est que les segments ont été changés(mais pas en totalité,seulement 4segments/6)et les joints de queues de soupapes sont fait aussi...
De plus ça fume uniquement au rétrogradage(ou qd je coupe les gazs)
C'est quoi a votre avis?les pistons,les guides de soupapes,les cylindres :cry:

Aider moi svp,car la seule solution que j'ai trouver pour l'instant c'est de ne plus lacher les GAZZZS
ça devient limite dangereux

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
conso d'huile
« Réponse #1 le: 16 octobre 2003, 16H 35mn 38s »
3/4 de L au 1000!!!c'est vrai que ca devien critique!!  :cry:  elle fait ca a chaud? a froide? tout le temps? ovalisation d'un/des cylindres? quels segments on ete changé? ceux d'etanchités? les racleurs?

t'as pas eu de chutte de deformation du cylindre? ca doit venir (vu les pieces que tu as changé) du cylindre (mais ca reste a prouver), soit une ovalisation, meme a ce faible kilomettrage j'ai deja vu ca, ou (mais ca m'etonnerai) la jointure avec l'embase qui ce fait mal, d'ailleur ton carter est il propre exterieurement? pas de traces de coulures d'huile?

la a part ouvrir et verifier les cotes je voie pas bcp de manips utiles  :cry:

bon courage et tient nous au courant, elle est de quelle année?

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

Hors ligne benge

  • Desmo de bronze
  • ******
  • Messages: 7 087
conso d'huile
« Réponse #2 le: 16 octobre 2003, 17H 11mn 24s »
Citer
3/4 de L au 1000!!!c'est vrai que ca devien critique!!  


Chez Ducati, ils disent que jusqu'à 1litre au mille, ça reste normal.  :shock:

Mébon, ça me le faisait sur mon Mostro (50 000 km) même si c'est "normal", ça fait chier, c'est pas un 2T.

Benge - qu'enfume tout le monde  :wink:

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
conso d'huile
« Réponse #3 le: 16 octobre 2003, 17H 16mn 18s »
TOUS les constructeur te diront qu'en dessous d'1L/1000 ca reste normale, mais bon je me voie mal me balader avec un bidon de 10L qd je part en vacance :-(((

Flavien
"- et avec le plein d'essence je vous met quoi?"
"- le plein d'huile! " :-(
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

Hors ligne benge

  • Desmo de bronze
  • ******
  • Messages: 7 087
conso d'huile
« Réponse #4 le: 16 octobre 2003, 17H 30mn 41s »
De toute façon, sur les "anciens" D2 (de 90 à 98 environ) , il est préconisé de ne jamais mettre le niveau d'huile au maxi car ce "trop plein d'huile" part en fumée.  :sm2:

Je sais plus à quoi c'est dû mais je l'ai entendu plusieurs fois.

Benge

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
conso d'huile
« Réponse #5 le: 16 octobre 2003, 17H 57mn 13s »
t'est sur que tu confond pas avec la pression d'huile?? :wink:  si tu met au maxi a froid, a chaud l'huile vas prendre plus de place et forcer dans son circuit, ce qui peu soulever un cylindre parfois!!! :shock:

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

Hors ligne benge

  • Desmo de bronze
  • ******
  • Messages: 7 087
conso d'huile
« Réponse #6 le: 16 octobre 2003, 18H 15mn 27s »
Beuh, tu me mets le doute là

je vais essayer de me renseigner  :shock:

Benge

manu

  • Invité
conso d'huile
« Réponse #7 le: 16 octobre 2003, 19H 51mn 18s »
ça le fait a chaud,y a pas de fuite d'huile apparante et je remet toujours de l'huile au max...sinon ca coute chere un kit 940  :cry:
c'est le premier segment qui n'a pas été changé donc le racleur lui a été fait...

Noël

  • Invité
conso d'huile
« Réponse #8 le: 16 octobre 2003, 21H 44mn 05s »
Conduite à tenir classique: commencer par la prise des compressions, si basse, une giclée d'huile épaisse dans le cylindre pour étanchéifier temporairement l'ensemble cylindre-piston, reprise de compression; si normale; pb de segments, cylindre, voir piston, si basse; fuite par le haut moteur ( sièges de soupapes)

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
conso d'huile
« Réponse #9 le: 17 octobre 2003, 09H 08mn 26s »
pour les prix des kits : http://desmoracerz.free.fr/cylindrepiston.html

Noel a raison faut commancer par tester, mais bon si les premier segments d'etancheité on pas ete changer, y a de fortes chance que ca vienne de la, si c'est ca vas falloir m'expliquer pq ils ont pas changé tous les segments!!!  :evil:

si ce n'est pas ca et que ca vien effectivement du haut moteur .. aih!!  :cry:

bon pis vas falloir arreter de gaver le moteur d'huile c'est pas bon a la longue!!

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

manu

  • Invité
conso d'huile
« Réponse #10 le: 17 octobre 2003, 12H 55mn 13s »
le coup de la giclé d'huile dans le cylindre j'y pensais mais est ce que ça va marcher sur le cylindre horizontal?
les segments ont été changés par l'ancien proprio et je me demande aussi pourquoi il ne les a pas tous remplacés

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
conso d'huile
« Réponse #11 le: 17 octobre 2003, 13H 08mn 27s »
pas de soucis avec le cylindre horizontal, une huile assé epaise tieindra suffisament pour faire l'etancheité le temps de la prise de compression.

peu etre un pb de soux pour pas avoir changé tous les segment!! mais ca fait cheap comme solution!! :cry:

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

manu

  • Invité
conso d'huile
« Réponse #12 le: 21 novembre 2003, 16H 04mn 24s »
salut a tous,bon j'ai pris mon courage a deux mains et je suis allé porté titine chez le doc pour lui faire prendre sa tension
le résultat est plutot etonnant...10.5 et 10.7      je comprend plus rien a la mecanique....  :cry:
Enfin c'est qd meme une bonne nouvelle mais je comprend vraiment pas pourquoi ça fume...
si quelqu'un a une idée...peut etre le rechauffe carbu qui fuit dans la cuve  :?: