collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Pb voyant de batterie 600 mostro  (Lu 2199 fois)

ducat53

  • Invité
Pb voyant de batterie 600 mostro
« le: 24 novembre 2003, 09H 03mn 16s »
Voilà, j'ai enfin réussi à convertir mon beau cousin au monster

Il en a dégoté un de 95 avec 27000kms (proprio mécano maniaque :wink:), toutes révisions faites (courroies, etc.) mais il a un  pb avec son voyant de batterie qui reste constamment allumé alors que la batterie est neuve.

Il est allé voir un mécano qui lui a dit que ça viendrait de l'alternateur qu'il faudrait changer, à plus de 2000Frs le matériel il aimerait savoir si ça viendrait exactement de là.

Et si oui, si quelqu'un en aurait d'occaz (je vais voir de suite Ducatannonces)

Merki bien

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
Pb voyant de batterie 600 mostro
« Réponse #1 le: 24 novembre 2003, 09H 15mn 15s »
la beterie charge bien? le regulateur a été verifié?

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

ducat53

  • Invité
Pb voyant de batterie 600 mostro
« Réponse #2 le: 24 novembre 2003, 10H 07mn 25s »
Je lui demande dès que possible mais la batterie est neuve donc elle devrait bien charger

nono

  • Invité
Pb voyant de batterie 600 mostro
« Réponse #3 le: 24 novembre 2003, 13H 04mn 55s »
faudrait verifier la charge de la moto pour cela rien de plus simple:
avoir un voltmetre reglé sur continu,
demarrer la moto et mesurer direct sur les bornes de la batterie.
il faut que la tension monte a 13-14V en montant un peu dans les tours.

Hors ligne Ptite Ducat

  • DESMO D'OR
  • *******
  • Messages: 10 817
    • PtiteDucat_les photos
Pb voyant de batterie 600 mostro
« Réponse #4 le: 24 novembre 2003, 20H 09mn 44s »
ça me paraît un peu gros de changer l'alternateur pour un voyant qui s'allume.
Sur le 748, j'ai le voyant de réserve qui est resté allumé pendant 6000 km et un beau jour il s'est remis à fonctionner normalement.

Il n'est peut être pas nécessaire de s'affoler :wink:

ducat53

  • Invité
Pb voyant de batterie 600 mostro
« Réponse #5 le: 24 novembre 2003, 20H 31mn 27s »
OK merci bien

je lui en parle et je vous recontacte

@ pluche

Hors ligne Moave

  • Fondateur
  • Desmo de bronze
  • ******
  • Messages: 4 052
    • Planète Ducati
Pb voyant de batterie 600 mostro
« Réponse #6 le: 24 novembre 2003, 20H 45mn 28s »
oui c ur, changre un alternateur pour un simple voyant.....  :shock:
sinon c peutetre un faux contact tout betement, ou le changement de temps, le circuit electrique pas etanche (alors la conseil, prends pas de bain avec ta moto ou tu fini... ca sen va et ca revient....):):)
Suivre mes aventures mécaniquesques -> http://theracerfactory.blogspot.com

le Mo' du monic' racing team

A VENDRE ST2 EN PIECES

EVA-02

  • Invité
Pb voyant de batterie 600 mostro
« Réponse #7 le: 25 novembre 2003, 03H 31mn 22s »
Moi mon voyant s'allume à froid, puis dès que le moulin est chaud il s'éteint!?!
J'ai toujours pas compris, m'enfin au moins j'ai plus ce problème de perte de jus qui me vidait la batterie en une nuit!  :evil:
Du jour au lendemain la fuite de jus a disparu comme elle était apparue... vive le circuit éléctrique des Monster, exposé à toutes les intempéries il acquiert une vie propre!!! :lol: