collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: 900 ssie - Dépose moteur, déculassage  (Lu 3632 fois)

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
900 ssie - Dépose moteur, déculassage
« le: 07 juillet 2018, 10H 16mn 11s »
Bonjour à tous,
Je ne poste pas souvent mais je reste un lecteur assidu du forum. Je viens chercher de l'aide car je suis à cours d'idée et un peu au bout du rouleau. Pack-250

Je vous explique le problème:
900 ssie de 2001 avec 42000km au compteur. La moto a été revisé en DS en décembre 2017 et tournait bien depuis plusieurs années.
Il y a 2 mois, je la démarre et d'un coup bruit horrible coté alternateur. Ensuite, démarreur qui tourne dans le vide (bruit de perceuse, tout ça)
Aucun doute : mon alternateur s'est desseré et le rotor vient de se déloger. Ca m'est déjà arrivé il y a 5 ans environ, j'avais résolu le problème moi même.
Il semblerait que le serrage + frein filet n'aient pas suffit Pack-250

Je tombe le carter, je constate que le stator a été limé (comme la 1ère fois). Le reste semble OK (rotor, vilebrequin et tous les autres engrenages). Je commande un stator 3 fils d'occaz, ecrou neuf + rondelle neuve pour remonter le tout. Après inspection avec le chef d'atelier de mon DS, je décide de remplacer également la roue libre de démarreur qui est bien marquée. (mon démarrage est laborieux depuis longtemps, j'ai souvent forcé avec une batterie faiblarde, la roue libre a dégusté)

Je remonte tout ça, un peu trop confiant. Test de démarrage : elle craque pas. Sur le coup j'ai un doute sur la roue libre car le bruit de "rotation" du moteur est complètement différent d'avant.
Après lecture de moulte sujets ici même, je me rends compte que je n'ai pas fait attention à l'alignement du repère du rotor avec le vilbrequin...  :sm37: Pack-250Pack-250

Je re-démonte tout (non sans mal, serrage viril de l'écrou d'alternateur) je vérifie tout, je remonte le rotor en alignant correctement le repère avec le vilebrequin cette fois-ci Pack-250
Et je prends une photo! "au cas où elle redémarre pas et que le doute m'habite" me dis-je... cette photo, la voilà:



Je remonte tout et hier test de démarrage : elle craque pas  :(

Mes premières vérifications :
la pompe à essence s'actionne à la mise du contact
J'ai de l'allumage sur les 2 bougies
Il y une odeur d'essence après avoir insisté pendant 10 secondes sur le démarreur
Il y a des petits "rots" qui remontent par la boite à air

je pense qu'il y a un problème de calage d'allumage avec l'étincelle qui ne se produit pas au bon moment. Mais je ne vois pas ce que j'ai pu dérégler... On est d'accord que le seul alignement c'est celui rotor alternateur / vilebrequin?
Est-ce que le capteur de PMH a pu s'éloigner à cause d'un excès de pate à joint sur le carteur d'alternateur? Dans ce cas il ne devrait pas y avoir du tout d'allumage?

Bon en gros, je suis perdu donc j'ai besoin de votre aide Pack-250
si je dois ouvrir le carter une 3ème fois, je vais devenir dingue je crois. Pack-250

edit: j'ajoute une vidéo de la tentative de démarrage. Les petites explosions qu'on entend c'est ce que j’appelle les "rots" dans la boite à air.
https://youtu.be/HF3itkeHZEY
« Modifié: 05 août 2018, 18H 09mn 11s par finalanalysis »
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne nono60

  • Cylindre en Bronze
  • ****
  • Messages: 121
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #1 le: 07 juillet 2018, 12H 26mn 33s »
Bonjour,
ça ressemble à un mauvais calage de distribution dù à un mauvais positionnement de ton arbre de distribution sur le vilebrequin.

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #2 le: 07 juillet 2018, 16H 55mn 25s »
l'arbre de distribution c'est celui qu'on voit sur la photo derrière le rotor en haut un peu à gauche? Le repère (qu'on voit sur la photo) doit être aligné avec l'autre engrenage sur le vilebrequin c'est ça?
 Les travaux se sont étalés sur plusieurs semaines et j'avoue que je ne me rappelle plus si j'ai touché à cette pièce...En tout cas je n'ai rien desserré/démonté. J'ai peut être retiré une pièce "pour voir" et pas remis correctement... Parfois la curiosité et l'envie de comprendre comment ça marche; ça fini mal.  :lol:

je vous réouvrir le carter pour la 3ème fois et contrôler tout ça  :ranting:
merci!
« Modifié: 07 juillet 2018, 16H 58mn 07s par finalanalysis »
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #3 le: 07 juillet 2018, 18H 28mn 47s »
Suite de l'aventure.

En effet, il y a bien un problème de calage. Je ne vois pas comment j'ai pu tout décaler comme ça... enfin peu importe, maintenant il faut résoudre ça.
Voila la position dans laquelle c'est:



Par contre je ne sais pas comment je dois faire pour que l'encoche présente sur le vilebrequin et permettant de venir y loger l'engrenage soit à la bonne position pour que le repere du dit engrenage soit aligné avec celui du second engrenage. Photo pour mieux comprendre :



pour préaligner les trucs entourés, je fais comment?
ca me fait peur, toute la distri est décalée :(
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne nono60

  • Cylindre en Bronze
  • ****
  • Messages: 121
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #4 le: 07 juillet 2018, 19H 09mn 26s »
Par rapport à la première photo, tu dois tourner le vilebrequin dans lle sens des aiguilles  d'une montre. Afin que les 2 points de repère coïncident lorsque tu remets le pignom sur la clavette du vilebrequin

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #5 le: 07 juillet 2018, 21H 57mn 09s »
Ca n'a pas d'incidence de tourner le vilo en sens horaire ou anti horaire pour réaligner le tout?

S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne nono60

  • Cylindre en Bronze
  • ****
  • Messages: 121
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #6 le: 07 juillet 2018, 22H 48mn 31s »
Si tu tournes dans le sens anti horaire alors il te faut tourner 3/4 de tours et tu auras plus de chance de faire toucher les soupapes aux pistons

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #7 le: 14 juillet 2018, 18H 14mn 15s »
Je reviens donner des news.
J'ai tout remonté correctement ce matin.
J'ai bien fait attention à l'alignement des repères des pignons de distributions puis à l'alignement du repère du rotor avec la marque sur le vilebrequin.

Elle ne démarre toujours pas  :cry:

Étincelles aux bougies OK, l'essence arrive bien (bougies humides). le démarreur entraîne correctement le moteur.

Pour réaligner les pignons de distributions, j'ai juste fait 1/4 de tours dans le sens horaire comme préconisé par nono60.
Etait-ce suffisant?

Est-ce que j'ai tordu une/des soupapes lors de mes tentatives de démarrage avec la distribution décalée? je reste persuadé que je l'aurai entendu.
ca peut expliquer quelle ne démarre pas du tout? j'ai même pas une petite explosion ou petit toussotement. Rien de rien.

Une autre remarque: j'ai essayé de la pousser en prise et j'ai trouvé que je passais le point de compression un peu trop facilement....Mais je suis peut etre parano
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne THE FOX

  • Cylindre en Or
  • *****
  • Messages: 550
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #8 le: 15 juillet 2018, 07H 31mn 36s »
Salut.

As- tu la possibilité de mesurer les compressions ?
mieux motard que jamais

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #9 le: 15 juillet 2018, 11H 15mn 27s »
malheureusement je n'ai pas d'appareil de mesure.

il y a des coffrets à - de 20€ sur le net, je peux éventuellement m'en commander un.
https://www.manomano.fr/outil-du-mecanicien/testeur-compression-moteurs-0-20-bars-voiture-camion-compressiometre-mesure-3337151?model_id=3337151


si les compressions sont mauvaises, ca veut obligatoirement dire qu'une (des) soupape n'est plus étanche?
ou il y a encore une "chance" que ce soit juste mon calage de distrib qui soit incorrect?

S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne THE FOX

  • Cylindre en Or
  • *****
  • Messages: 550
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #10 le: 15 juillet 2018, 11H 58mn 06s »
Si la distri est décalée mais sans casse,je ne pense pas que la valeur de la compression sois révélatrice. :roll:

Si casse alors.... :cry:
mieux motard que jamais

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #11 le: 15 juillet 2018, 12H 15mn 56s »
dans la mesure ou 'jai aligné tous les repères, est-ce que la ditrib peut encore etre décalée?

j'ai fait 1/4 de tour de vilbrequin pour réaligner les repères (cf photo). Ca ne change rien de faire 1 tour et 1/4 ? ou 3/4 de tour en sens inverse?

si casse il y a, ca serait sur les 2 cylindres vu qu'il n'y en a aucun des deux qui démarre.  :(
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne nono60

  • Cylindre en Bronze
  • ****
  • Messages: 121
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #12 le: 15 juillet 2018, 13H 50mn 17s »
Salut,
étonnant que tu puisses passer la compression en poussant car pour ma part c'est impossible.
démontes les plaques de réglage de soupape sur tes culasses et mesure le jeu sur les soupapes en ouverture.
si tu as des jeux très important alors soupape tordue à coup sur.
sinon après tu pourras voir ton calage de distribution avec la levée des soupapes.......

Hors ligne dam3666

  • Bicylindre en bronze
  • *****
  • Messages: 1 473
  • 848 evo dark Monster 600 dark 300 gas gas EC
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #13 le: 15 juillet 2018, 15H 12mn 48s »
une distrie ça se décale pas tout seul, tu avais démonté le pignon du vilebrequin pour changer la roue libre? Il faut être prudent sur les repères, ça n'est pas aligné sur chaque tour évidemment. Sur ta deuxième photo tu entoures la clavette, es-tu sur que c'est ta clavette qui est aligné sur le pignon lui même.
Il faut que tu alignes les repères côté courroie (poulie/arbre de renvoi), enlève les bougies et tourne la roue en 6ème. Ensuite tu vérifies côté allumage ce que ça donne avec le vilo. :thumbsup:
« Modifié: 15 juillet 2018, 15H 14mn 29s par dam3666 »

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #14 le: 16 juillet 2018, 09H 22mn 35s »
merci pour vos réponses!

je n'ai pas bien compris cette question :
Citer
es-tu sur que c'est ta clavette qui est aligné sur le pignon lui même

au remontage je me suis aperçu que la clavette sur le vilebrequin n'est pas aligné avec le repere du pignon qui vient se loger sur le vilebrequin.  Mais au final j'ai aligné les 2 repères, celui du pignon monté sur le vilebrequin et celui du pignon de renvoi.

cette histoire de compression, ca m’inquiète fortement.
est-ce qu'avec une caméra endoscope USB vous pensez que je peux voir quelque chose en passant par le puit de bougie? Quelqu'un a déjà tenté ça?

je fini par me demander si au moment précis de la panne, moteur tournant, le desassemblage du rotor n'a pas également délogé le pignon de distrib qui est sur le vilbrequin. La distri se serait alors décalée moteur tournant et craque la salade de soupapes....  :cry: :cry:
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne !Ben!

  • Desmo de bronze
  • ******
  • Messages: 6 708
  • 1098SF
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #15 le: 16 juillet 2018, 11H 32mn 37s »
L'endoscope par le puit de bougie tu oublies... Il faut un endoscope de compétition et donc loin loin loin du cout d'un simple compréssio-mètre plus démontage. (j'en ai un je précise)

Le cas le plus probable c'est qu'au remontage ce soit décalé et au démarrage: bisous piston soupape. Fin de l'histoire.

Car en roulant c'est pas la même histoire. C'est grosse casse direct. Et surtout le pignon derrière le volant ne peut sortir totalement (y'a pas la place).

Prends tes compressions. De toute façon si elle sont nazes t'es bon pour un démontage alors bon... Va pas te casser la tête fait toi prêter le bouzin et ensuite tu avises. :wink:

Hors ligne THOMAS904

  • Bicylindre en bronze
  • *****
  • Messages: 1 471
  • éleveur de 944
    • ducati mostro forum
J'ai tout remonté correctement ce matin.

J'ai bien fait attention à l'alignement des repères des pignons de distributions puis à l'alignement du repère du rotor avec la marque sur le vilebrequin.

On va reprendre dans l'ordre avant de se lancer dans de grandes choses farfelue :wink:

As tu respecté scrupuleusement ça ?


C’est pas moi qui explique mal, c’est les autres qui sont cons !!!

Hors ligne tomk4t

  • DESMO D'OR
  • *******
  • Messages: 17 812
  • si ça frotte, c'est que ça essore! Yéti officiel
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #17 le: 16 juillet 2018, 13H 58mn 28s »
voilà, un peu de rigueur et ça devrait rentrer dans l'ordre
 :wink:
C'est parti Mikuni!

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #18 le: 16 juillet 2018, 14H 16mn 45s »
oui, j'ai bien aligné les repères que tu as entourés sur le schéma lors du dernier remontage.

(mais avant ça, les repères n'étaient pas alignés (cf photo) et j'ai tenté de la démarrer. plusieurs fois)

la remarque de dam3666 me titille :
Citer
Il faut être prudent sur les repères, ça n'est pas aligné sur chaque tour évidemment.

je n'ai pas du tout vérifié l'alignement des repères coté courroies lorsque j'ai aligné les repères au niveau du vilo.
« Modifié: 16 juillet 2018, 14H 33mn 46s par finalanalysis »
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne THOMAS904

  • Bicylindre en bronze
  • *****
  • Messages: 1 471
  • éleveur de 944
    • ducati mostro forum
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #19 le: 16 juillet 2018, 14H 57mn 24s »
Et ton calage distrib' (courroies) il est comment ?
C’est pas moi qui explique mal, c’est les autres qui sont cons !!!

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #20 le: 16 juillet 2018, 15H 32mn 02s »
je ne l'ai pas vérifié.

si j'aligne les poulies avec les repères sur les carters, le repère sur le pignon en bout de vilo doit etre aligné avec celui du pignon de renvoi?

je pense c'est la prochaine vérification que je vais faire. sauf si c'est idiot/inutile.
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne dam3666

  • Bicylindre en bronze
  • *****
  • Messages: 1 473
  • 848 evo dark Monster 600 dark 300 gas gas EC
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #21 le: 16 juillet 2018, 18H 22mn 59s »
tes deux pignons n'ont pas la même taille (diamètre, nb de dents) donc pour un tour d'un pignon l'autre ne fait pas un tour complet on est d'accord? C'est pour ça que ça se cale pas juste en face quand on veut. D'où la question de savoir si tu as vérifier l'alignement côté courroie quand tes deux pignons côté allumage sont alignés. 

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #22 le: 21 juillet 2018, 09H 48mn 40s »
Hello, je viens vous donner des nouvelles qui selon moi ne sont pas bonnes du tout. Je vous laisse confirmer le verdict.

J'ai donc redemonté l'alternateur pour vérifier l'ensemble du calage (côté courroie et côté vilebrequin) et voilà le verdict










Donc selon moi, tout est parfaitement calé.
Sauf que je peux quasiment passer la compression en tournant la roue a la main donc on est d'accord? Soupapes tordues, sans aucun doute possible?

 :cry:
« Modifié: 21 juillet 2018, 10H 13mn 41s par finalanalysis »
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne dam3666

  • Bicylindre en bronze
  • *****
  • Messages: 1 473
  • 848 evo dark Monster 600 dark 300 gas gas EC
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #23 le: 21 juillet 2018, 10H 02mn 53s »
Salut, c'est bien calé apparement. Avais-tu démonté le petit pignon côté allumage lors du changement de la roue  libre? Il te faut un compressiomètre de ce style pour être sur avant de tout démonter
https://www.ebay.fr/itm/Coffret-compressiometre-8-pieces-compression-moteur-a-essence-Auto-Moto/132566029840?hash=item1edd8d1610:g:s-4AAOSwx3Va0M2j

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #24 le: 21 juillet 2018, 10H 11mn 50s »
le pignon monté sur le vilebrequin, je l'ai retrouvé décalé de quelques dents au 2eme démontage.
 c'est que j'ai forcement du y toucher à un moment et mal le remonter.  :roll: (bien que je ne me rappelle plus y avoir touché, mais qu'importe)

un compressiometre j'ai moyen de m'en faire prêter un, est-ce qu'on peut prendre les compressions facilement en faisant tourner le moteur via la roue arrière? (sans tout remonter quoi....)
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne nono60

  • Cylindre en Bronze
  • ****
  • Messages: 121
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #25 le: 21 juillet 2018, 11H 45mn 18s »
Salut,
je vais me répéter mais si tu mesures ton jeu aux soupapes, tu devrais voir si soupapes tordues par un réel excès de jeu.
En plus c'est une intervention simple qui ne demande aucun prêt de matos.

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #26 le: 21 juillet 2018, 15H 15mn 00s »
Ça me permettait aussi de savoir combien de soupapes sont touchées.
 je vais surement faire ça même si j'ai jamais fait la mesure du jeu sur une ducat
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne dam3666

  • Bicylindre en bronze
  • *****
  • Messages: 1 473
  • 848 evo dark Monster 600 dark 300 gas gas EC
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #27 le: 21 juillet 2018, 22H 36mn 15s »
Avec de la méthode ca va tout seul, tu trouveras toutes les infos sur le forum :thumbsup:

Hors ligne finalanalysis

  • Cylindre en Bronze
  • ****
  • Messages: 102
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #28 le: 22 juillet 2018, 20H 57mn 17s »
Et du coup j'anticipe un peu les etapes suivantes:
pour le remplacement des soupapes, il faut obligatoirement tomber le moteur ou alors il est possible de deculaser moteur dans le cadre?

Merci a tous pour votre aide  :thumbsup:
S2R 1000 2007 - 900 SSie 2000 - CB125 S3 1977 - CB500

Hors ligne THOMAS904

  • Bicylindre en bronze
  • *****
  • Messages: 1 471
  • éleveur de 944
    • ducati mostro forum
Re : 900 ssie - Problème redémarrage après remonte alternateur + roue libre
« Réponse #29 le: 22 juillet 2018, 21H 12mn 17s »
Tombe le c'est bien plus simple :wink:
C’est pas moi qui explique mal, c’est les autres qui sont cons !!!