collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: 1200s - bruit moteur...comme une locomotive à vapeur  (Lu 298 fois)

Hors ligne Juanpaco

  • Apprenti ducatiste
  • ***
  • Messages: 37
1200s - bruit moteur...comme une locomotive à vapeur
« le: 03 août 2019, 00H 37mn 33s »
Sur mon 1200s de 2018 acheté d'occasion.
Un bruit est toujours difficile à décrire mais à la révision des 1000km le mécano trouve étrange un bruit cyclique d'aspiration, comme une locomotive à vapeur. Après inspection extérieure, Il me laisse repartir.
Ca me tracasse alors à 1400km passage chez un autre DS (j'ai cette chance d'habiter entre deux DS à 50km chacun).
Le chef d'atelier me dit que c'est probablement une prise d'air sur le circuit d'admission et qu'il ne vaut mieux pas trop rouler comme ça. Rien d'évident sans un démontage plus approfondi alors rendez-vous pris pour dépôt de mon monstre. C'est un problème visiblement présent depuis le début (du moins depuis que j'ai eu la moto à 900km).
Diagnostique: il y avait effectivement une prise d'air avec des composants mal montés sous la boite à air. Je peux aller rechercher la moto.
Je suis allé rechercher la moto chez mon DS, et en effet le bruit a disparu et le moteur semble tourner plus rond.
Le chef d'atelier m'a expliqué qu'un joint placé entre la culasse et la boite à air était pincé. Il a repris sa forme après chauffage puis remontage.
J'aurai préféré qu'il le change mais bon...je vais garder une trace de l'intervention.
J'ai l'ordre de réparation, une photo du joint pincé et le DS m'a promis un document lorsque la demande de garantie sera traitée.
Il m'a dit avoir changé les bougies qui ne présentaient pas la même couleur.
« Modifié: 14 août 2019, 00H 13mn 06s par Juanpaco »
Honda NSR 125 (1987)
Monster 600 (1995)
Monster 900 carbu (1999)
Monster 1200s (2018)
Monster électrique (2030 ?)

Hors ligne bistouket29

  • Desmo d'argent
  • ******
  • Messages: 7 921
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #1 le: 03 août 2019, 10H 17mn 26s »
Un 1200 de 98?  :siffler: :D
Fait une vidéo  :wink:
Ben mon vieux, si j'aurais su j'aurais po v'nu
er6f, dax, 1000ssie, dax, 600xt, 900ss, 600tte, 999, 103RCX LC, 900ssie 02, m900 93

Hors ligne 748R

  • Desmo de bronze
  • ******
  • Messages: 5 652
    • lesbitumeurs.fr
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #2 le: 03 août 2019, 10H 56mn 26s »
J'me  dis aussi ...  8O
748R

Hors ligne Luther-pam

  • Desmo de bronze
  • ******
  • Messages: 6 662
  • MOSTRO, plaisir d'essence....
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #3 le: 03 août 2019, 11H 20mn 49s »
c'est peut-être une FJ1200  :D
   ->    ->

Hors ligne 748R

  • Desmo de bronze
  • ******
  • Messages: 5 652
    • lesbitumeurs.fr
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #4 le: 03 août 2019, 15H 05mn 38s »
Sinon, où est le problème résolu semble-t-il ?
 :D
748R

Hors ligne bmal

  • Team RNPD
  • Desmo d'argent
  • ******
  • Messages: 7 597
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #5 le: 03 août 2019, 18H 01mn 23s »
c'est ce que je me disais aussi  :D il n'y a plus de problème donc ? un manque de serrage à l'usine ça peut arriver ! d'ailleurs à la première révision ils sont sensés faire un contrôle de tous les serrages

Hors ligne NICO AND CO

  • Desmo de bronze
  • ******
  • Messages: 7 125
  • J'aime Rossi et mon Crapouillou Pas facile à vivre
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #6 le: 03 août 2019, 21H 37mn 42s »
1400km en 22 ans, tu m'étonnes qu'elle doit faire des bruits bizarres cette Ducati, surtout avec un moteur qui n'existait pas à l'époque !

A mon avis elle n'est pas nette cette brelle, elle a dû être un peu trafiquée  :lol:
Mon blog présentant balades moto et photo :
https://www.rideandpics.com

Hors ligne 748R

  • Desmo de bronze
  • ******
  • Messages: 5 652
    • lesbitumeurs.fr
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #7 le: 04 août 2019, 20H 38mn 24s »
Info du jour.
Vu dans Médiapart :
Dans le profil du Monsieur, il est question d'un
Monster 1200S de 2018.
D'après les sources toujours bien informées de ce média de première bourre, alors qu'il est question de 1998 dans l'annonce de son premier message ci dessus, il s'agirait donc tout simplement d'une coquille.

« Modifié: 05 août 2019, 12H 24mn 20s par 748R »
748R

Hors ligne khycker

  • Cylindre en Or
  • *****
  • Messages: 632
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #8 le: 05 août 2019, 08H 57mn 33s »
Sont fort chez mediapart quand même  :lol:
En tous les cas, sympa de partager la mésaventure, si un jour ça arrive à un autre proprio il saura où aller regarder.
C'est typiquement le genre de truc qui peuvent te rendre fou  :ranting:
Courbe le temps dans la courbe.

Hors ligne Juanpaco

  • Apprenti ducatiste
  • ***
  • Messages: 37
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #9 le: 27 décembre 2019, 00H 13mn 46s »
Je suis allé chez un autre DS (j'ai la chance d'habiter juste au milieu de deux DS tous deux de bonne réputation) et ai profité du montage de quelques équipements pour leur parler de ce problème et leur demander si ils ne pouvaient pas changer la pièce incriminée sous garantie (je crois comprendre que c'est une pipe d'admission avec une interface plastique entre la culasse et la boite à air).
Le fait que le premier DS l'ait juste chauffé ne me plait pas trop, si le plastique était vraiment pincé.
Le 2ème DS a démonté, regardé et a commandé la pièce sans discuter, plutôt professionnel.
Je dois maintenant l'amener pour l'intervention.

Connaissez-vous quelqu'un qui a eu ce problème (prise d'air à l'admission suite à un défaut de montage en usine) ?
Honda NSR 125 (1987)
Monster 600 (1995)
Monster 900 carbu (1999)
Monster 1200s (2018)
Monster électrique (2030 ?)

Hors ligne 748R

  • Desmo de bronze
  • ******
  • Messages: 5 652
    • lesbitumeurs.fr
Re : 1200s - bruit moteur...comme une locomotive à vapeur
« Réponse #10 le: 27 décembre 2019, 11H 23mn 14s »
Non, ça fait partie des choses rares qui peuvent arriver au montage en usine, comme plein de petit trucs comme ça.
Sur ma 821, c'était le support de la sonde de température qui était tordu.
On s'était demandé comment cela avait été possible !!

Bref, ce genre de bricoles, ça arrive, c'est pour ça qu'il y a une garantie au début de la vie de la moto.
748R