collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: 620ie Démarrage compliqué après avoir fait le plein  (Lu 779 fois)

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
620ie Démarrage compliqué après avoir fait le plein
« le: 23 juin 2020, 15H 36mn 05s »
Salut,

J'ai un problème récurrent depuis quelque temps, après avoir fait le plein, mon 620ie a vraiment du mal à démarrer.

Si je démarre à froid, pas de problème.
Si je démarre à chaud, pas de problème.
Si je démarre à chaud après avoir ouvert (et refermé...) la trappe de réservoir, pas de problème.
Par contre, si je fais le plein, je dois appuyer au moins 15 fois sur le démarreur pour que la moto démarre.

La batterie est neuve, le démarreur tourne bien, mais la moto ne démarre pas. Et d'un coup, c'est bon...

A votre avis, que puis-je vérifier ?

Merci :)

Hors ligne bmal

  • Team RNPD
  • Desmo d'argent
  • ******
  • Messages: 8 915
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #1 le: 23 juin 2020, 15H 41mn 03s »
Bonjour
il y a une mise à l'air libre sur ton réservoir ? ( je pense bien entendu que "oui" ) : vérifies si elle n'est pas obstruée ?

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #2 le: 26 juin 2020, 10H 47mn 22s »
Merci pour le conseil, j'ai voulu regarder hier soir, et j'ai un tuyau qui sort sous le réservoir, je suppose que c'est le tuyau de trop plein.

Est-ce lui qui fait aussi la mise à l'air libre ?

Et autour du trou de remplissage, j'ai 3 trous, lequel serait celui de mise à l'air libre ?



Hors ligne desmotwin

  • Administrateur
  • Desmo d'argent
  • ******
  • Messages: 9 238
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #3 le: 26 juin 2020, 12H 58mn 51s »
As-tu essayé de démarrer réservoir ouvert ? Si le problème persiste,ce n'est pas la mise à l'air libre qui déconne.

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #4 le: 26 juin 2020, 13H 30mn 12s »
Je n'ai pas encore essayé, mais je viens de faire le plein  :siffler:

J'essaie la prochaine fois, mais si en attendant quelqu'un peut me dire c'est quel numéro la mise à l'air libre, j'aimerais vérifier, merci  :bowdown:

Hors ligne rougeot44

  • Desmo de bronze
  • ******
  • Messages: 7 076
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #5 le: 26 juin 2020, 15H 45mn 37s »
tu met quoi comme essence 98  95 ou e85  :lol:
DUCATI 748r numéroté 915
la vie est dure. manquerait plus quelle soit molle !!!

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #6 le: 28 juin 2020, 19H 16mn 53s »
98 !

Hors ligne rougeot44

  • Desmo de bronze
  • ******
  • Messages: 7 076
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #7 le: 28 juin 2020, 19H 18mn 49s »
 :thumbsup:
DUCATI 748r numéroté 915
la vie est dure. manquerait plus quelle soit molle !!!

Hors ligne motopolitain

  • Bicylindre en Argent
  • *****
  • Messages: 1 854
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #8 le: 29 juin 2020, 08H 28mn 02s »
mise à l'air : le numéro 2. comme tu n'as plus le bitoniau en cautchouc qui vient dessus, le pb n'est pas là. Vois si ce n'est pas obstrué plus bas (en glissant un cable de vélo ça pourrait peut etre le faire)

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #9 le: 01 juillet 2020, 14H 45mn 14s »
Alors, j'ai essayé le cable de vélo, même le 1.1 mm pour les dérailleurs, ca passe pas.

Mais j'ai vu que sous le réservoir, il y a un raccord en Y : 2 durites qui sortent du réservoir qui se rejoignent sur le Y pour redescendre sous la moto.

J'ai démonté, mis de l'eau dans le trou numéro 2, et ca coule jusqu'en bas. Alors qu'avant j'avais essayé et ca coulait pas. Espérons que ca soit ca...

Je vous tiens informé.

Merci.

Hors ligne Fabrizio

  • Bicylindre en bronze
  • *****
  • Messages: 1 290
  • M620ie et Triumph Speed Twin
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #10 le: 02 juillet 2020, 12H 04mn 37s »
attention avec les tuyaux qui descendent en Y, j'ai eu le problème de l'eau ou surplus d'essence qui ne s’évacuait pas depuis la bouche de remplissage. En fait, le petit raccord sous le résé sur lequel est branché le tube caoutchouc était complètement corrodé, bouffé bouché. En voulant le dévisser tout à pété.
Ya mieux qu'un Bi deux soupapes???

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #11 le: 02 juillet 2020, 15H 29mn 22s »
Ok, merci du conseil  :cheers:, mais je suppose que c'était sur un réservoir métal ?

Car sur le 620, c'est du plastique, je ne devrais pas avoir ce problème  :D

Hors ligne Fabrizio

  • Bicylindre en bronze
  • *****
  • Messages: 1 290
  • M620ie et Triumph Speed Twin
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #12 le: 07 juillet 2020, 10H 47mn 19s »
non reservoir plastique.

Se qui s'est bouffé, se sont les pièces/téton qui se vissent dans le réservoir et sur lesquelles s'enfichent les tuyaux.

Pièces 15 :

Ya mieux qu'un Bi deux soupapes???

Hors ligne Tapsystem

  • Nouveau présenté
  • **
  • Messages: 4
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #13 le: 08 juillet 2020, 09H 19mn 55s »
Salut,

J'ai un problème récurrent depuis quelque temps, après avoir fait le plein, mon 620ie a vraiment du mal à démarrer.

Si je démarre à froid, pas de problème.
Si je démarre à chaud, pas de problème.
Si je démarre à chaud après avoir ouvert (et refermé...) la trappe de réservoir, pas de problème.
Par contre, si je fais le plein, je dois appuyer au moins 15 fois sur le démarreur pour que la moto démarre.

Tiens, c'est exactement ce qui m'est arrivé lorsque j'ai fait mon premier plein samedi!
Tout pareil, la moto démarre au poil froid comme à chaud, mais après avoir fait le plein j'ai du mettre une bonne dizaine de coup de démarreur pour qu'elle parte.

Si ça recommence au prochain plein je suis preneur de ta solution

La batterie est neuve, le démarreur tourne bien, mais la moto ne démarre pas. Et d'un coup, c'est bon...

A votre avis, que puis-je vérifier ?

Merci :)

Hors ligne Manuel P

  • Apprenti ducatiste
  • ***
  • Messages: 55
Re : 620ie Démarrage compliqué après avoir fait le plein
« Réponse #14 le: 24 août 2020, 15H 46mn 07s »
Salut à tous,

Après quelques tests suite à différents pleins:
 - c'est clairement mieux de démarrer avec le réservoir ouvert, de rouler 100m, de se garer, de couper le contact et refermer le réservoir et de redémarrer. Mais c'est pas parfait. Alors que le démarrage à chaud (sans avoir fait le plein avant) est parfait.

Pas d'autre idée pour l'instant...