collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Panne circuit de charge 900 monster carbu 1998  (Lu 926 fois)

Hors ligne seb27

  • Nouveau présenté
  • **
  • Messages: 6
Panne circuit de charge 900 monster carbu 1998
« le: 25 août 2021, 11H 56mn 30s »
Bonjour à tous,

Depuis quelques semaines ma moto avait du mal à démarrer.
La batterie ayant une dizaine d'année je décide donc de la changer. Il n'a pas fallu longtemps pour qu'elle se décharge de nouveau.
J'ai fait quelques mesures et me suis aperçu que mon alternateur 2 fils ne donnait pas du tout les mêmes valeurs que sur la RT.
J'ai donc démonté mon carter et le bobinage du rotor était complètement brulé.
J'ai donc acheté un rotor neuf et maintenant les valeurs sont correcte et ma batterie charge correctement.

Le problème est en roulant , j'atteins jusqu'à 18 V. J'ai donc pensé au régulateur car au vu de l'état de l'alternateur ;il a peut être flinguer le régulateur.

J'achète donc un régulateur neuf et j'obtient toujours les mêmes valeurs en roulant , entre 18 et 20 V.

J'ai démonté tout le faisceau électrique et je n'ai pas constaté de problème.

Puis-je directement tester le courant qui sort du régulateur ? si oui , sur quel fils ?

Merci de vos retours car la je pige pas.
« Modifié: 31 août 2021, 12H 12mn 33s par seb27 »
900 monster carbu 1998

Hors ligne laf

  • Cylindre en Argent
  • *****
  • Messages: 435
Re : Panne circuit de charge
« Réponse #1 le: 30 août 2021, 08H 52mn 03s »
bonjour, si tu es sûr de ton testeur et de tes valeurs, ça doit être un problème de faisceau...le test de l' alternateur, c' est jusqu' 80 v entre les fils jaunes...

Hors ligne bmal

  • Team RNPD
  • DESMO D'OR
  • ******
  • Messages: 10 815
  • Quand tu arrives au sommet...continues de grimper!
Re : Panne circuit de charge
« Réponse #2 le: 31 août 2021, 11H 28mn 57s »
modifies ton post en rajoutant dans le titre le modèle de ta bécane !

si tu as changé ton régulateur et que tu as toujours 18v en sortie de celui-ci ( et à condition que ton multimètre soit fiable !  :siffler: ) revérifies la tension aux bornes de la batterie "moteur tournant bien entendu" :
-  si tu n'as pas cette valeur mais la tension de la batterie ( entre 11,5 et 12,5v ) : c'est un problème de connectique entre le régulateur et la batterie ( connecteur cramé, .... )
- si tu as 18v aux bornes de la batterie : régulateur neuf et HS !

Hors ligne S4RS64

  • Desmodos
  • Desmo d'argent
  • ******
  • Messages: 9 271
Re : Panne circuit de charge
« Réponse #3 le: 31 août 2021, 11H 34mn 56s »
12,5V - 14,2V moteur tournant serait plus normal.
YAMAHA 350 RDLC 31K, 1983, 19825 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 2025 Km
TRIUMPH SPITFIRE MK3, 1970, 12000 Km

Poua les motos Mangas Japonaises actuelles!

Hors ligne seb27

  • Nouveau présenté
  • **
  • Messages: 6
Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #4 le: 31 août 2021, 12H 22mn 13s »
Merci de vos retours
J'ai bien une valeur correct au ralenti : mesure prise sur batterie. Environ 12.5 V avec 2 multimètres différends.

Cela se corse en roulant mais pas au début , c'est ce qui m'étonne. Sur environ 10 kms la dernière fois , mon multimètre accroché au guidon est monté entre 18 et 20 V après 10 mn de conduite.
La valeur était vers 13.5 V les premiers kms.

La tension ne redescend qu'une fois que je m'arrête pour osciller vers 14 V.

Les mesures prisent en sortie d'alternateur sont conformes à la RT.

J'ai démonté tout le faisceau , nettoyé les masses. Par contre avant la batterie coté + , 2 fils de grosse section arrives ensembles (régulateur et démarreur je crois).Cette connectique noir est chaude et j'ai remarqué que l'on pouvait inversé le branchement des 2 fiches. Sur une il y a un marquage 1.Je ne sais pas si le sens du branchement a une incidence ??

Voila pour l'instant

Merci
900 monster carbu 1998

Hors ligne S4RS64

  • Desmodos
  • Desmo d'argent
  • ******
  • Messages: 9 271
Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #5 le: 31 août 2021, 14H 40mn 40s »
D’après tes tensions en roulant et après arrêt, je dirais régulateur mort.
Pourquoi est-il mort? car en general il a eu trop chaud:
- Problème de connectique oxydée.
- Problème de batterie morte.
Donc, vérifier toute la connectique alternateur/régulateur/masse, changer le régulateur et aussi la batterie.
YAMAHA 350 RDLC 31K, 1983, 19825 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 2025 Km
TRIUMPH SPITFIRE MK3, 1970, 12000 Km

Poua les motos Mangas Japonaises actuelles!

Hors ligne gizmostro

  • DESMO D'OR
  • *******
  • Messages: 17 367
  • poète lusitanien à mes heures...
Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #6 le: 31 août 2021, 17H 05mn 00s »
Contrôle ton circuit, sur un mostro carbu il y a une seule cosse vissée sur chaque borne de la batterie.
Le plus se divise en deux dix centimètres plus bas.
Le moins va à la masse châssis sous la batterie.

Si ton circuit à été modifié cherche de ce coté...

Hors ligne seb27

  • Nouveau présenté
  • **
  • Messages: 6
Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #7 le: 31 août 2021, 21H 13mn 58s »
Merci
Oui c’est bien ça
Le + divisé en 2 et le - sur le carter moteur
J’ai bien ça
900 monster carbu 1998

Hors ligne THOMAS904

  • Bicylindre en Argent
  • *****
  • Messages: 1 655
  • éleveur de 944
    • DesmoDue Garage
Re : Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #8 le: 31 août 2021, 21H 56mn 46s »
Merci de vos retours
J'ai bien une valeur correct au ralenti : mesure prise sur batterie. Environ 12.5 V avec 2 multimètres différends.

Cela se corse en roulant mais pas au début , c'est ce qui m'étonne. Sur environ 10 kms la dernière fois , mon multimètre accroché au guidon est monté entre 18 et 20 V après 10 mn de conduite.
La valeur était vers 13.5 V les premiers kms.

La tension ne redescend qu'une fois que je m'arrête pour osciller vers 14 V.

Les mesures prisent en sortie d'alternateur sont conformes à la RT.

J'ai démonté tout le faisceau , nettoyé les masses. Par contre avant la batterie coté + , 2 fils de grosse section arrives ensembles (régulateur et démarreur je crois).Cette connectique noir est chaude et j'ai remarqué que l'on pouvait inversé le branchement des 2 fiches. Sur une il y a un marquage 1.Je ne sais pas si le sens du branchement a une incidence ??

Voila pour l'instant

Merci

Déjà vu ton soucis avec les régulateur "ducati énergia" monté d'origine avec les alternateurs monophasé (2 fils).

C'est ton régulateur qui en chauffant se met à ne plus fonctionner, si tu le laisses refroidir tu vas retrouver les bonnes valeur.

Ne joue pas trop et change le au plus vite au risque de faire bouillir ta batterie (si au plomb) voir même prendre feu (si lithium) ;)
Mon étron roulant --------> Le Mostro de sa Race

Mon p'tit coin perso --------> Le DesmoDue Garage

Hors ligne RV # 262

  • Bicylindre en Argent
  • *****
  • Messages: 2 076
Re : Panne circuit de charge 900 monster carbu 1998
« Réponse #9 le: 01 septembre 2021, 23H 07mn 09s »
en remontant ton regulateur tu as bien mis la masse ?  (petit câble avec œillet qui vient du faisceau principal et qui se fixe sur un des 2 boulons du regul)