collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: M900 S ie - problème allumage  (Lu 3680 fois)

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #30 le: 28 août 2015, 14H 10mn 34s »
Exact il possède 2 vis mais il ne ressemble vraiment pas à celui que j'ai de monté sur la M900 S ie de 2000.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #31 le: 28 août 2015, 14H 18mn 30s »
Merci pour ta vérification, le capteur a changé entre les modèles 2000 et 2001 sur le schéma du 2000 j'ai 2 vis et le tien 1 vis. 
Monster 900 S ie 2000
SBK 749 2004

Hors ligne gtr27

  • Cylindre en Bronze
  • ****
  • Messages: 202
Re : M900 S ie - problème allumage
« Réponse #32 le: 28 août 2015, 16H 12mn 26s »
les capteurs 1 et 2 visse ne sont pas les meme(diametre, longeur etc), j ai eu le soucis il y a peu. j ai un capteur 2 visse de 748 a voir si c est le meme sinon je peu te le vendre...(pas cher biensur)

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #33 le: 28 août 2015, 17H 25mn 58s »
Avec plaisir, si tu peux me le vendre pour me dépanner, je suis évidemment preneur.
Je dois encore tester le changement du relai noir entre la batterie et l'ECU que j'ai commandé chez Ducat et puis si cela ne marche pas, il restera plus que ce capteur de phase (à 2 vis). A l'occaz, si tu peux le prendre en photo pour que je vérifie qu'il s'agit du même capteur. D'avance merci à toi.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne gtr27

  • Cylindre en Bronze
  • ****
  • Messages: 202
Re : M900 S ie - problème allumage
« Réponse #34 le: 28 août 2015, 19H 29mn 26s »
pas de soucis je le prend en photo demain(car il n es pas chez moi...), mais verifie deja les references pour etre sur. c est un capteur de 748 annee 2000

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #35 le: 30 août 2015, 08H 33mn 25s »
Alors je viens de vérifier, le capteur de phase sur ma M900 Sie est un Magnetti Marelli de référence SEN 813 avec 2 vis de fixation.
Je t'envoie une photo dans l'après-midi. J'attends encore de recevoir le relai entre la boite à air et la batterie pour valider qu'il ne s'agit pas de ce composant avant d'acheter ton capteur.

Monster 900 S ie 2000
SBK 749 2004

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #36 le: 30 août 2015, 08H 37mn 43s »
il s'agit de celui là : http://www.ebay.co.uk/itm/MOTO-GUZZI-MV-AGUSTA-MAGNETI-MARELLI-SEN-813-CRANKSHAFT-POSTION-SENSOR-/181645343612
Il se monterait aussi sur les moto guzzi et Mv agusta.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #37 le: 30 août 2015, 08H 48mn 01s »
J'ai pu lire dans un forum Moto Guzzi que je dois avoir une résistance de 650 ohms entre la broche 1 et 2 et j'obtiens après mesure une résistance infini donc je pense que le capteur est HS. Vous savez si ce contrôle est valide ?
D'autre part, savez-vous a quoi sert le relai noir entre la batterie et la boite à air, il est juste à côté de l'ECU. En le retirant j'ai le même fonctionnement de la moto (lumière, etc ...) mais évidemment je n'ai pas d'étincelle donc ça me fait croire que cela pourrait aussi venir de ce relai. Je l'ai commandé chez Ducat pour tester. Merci de votre aide ... à la suite cette semaine dés réception de la pièce.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne patoche 748

  • Bicylindre en Or
  • *****
  • Messages: 3 967
  • suzuki power
Re : M900 S ie - problème allumage
« Réponse #38 le: 30 août 2015, 12H 21mn 26s »
 :siffler: résistance infinie = capteur hs  (un capteur inductif c'est principalement comme une bobine)
mes mobs:  125 XLS de 81,  400 CBN de 81,  750 VFS de 83,  750 GT suz de 73,  750 GSXR de 89,  600 DR  supermot de 86,  750 GS suz de 78 ,  250 tdr de 89,  1200 bandit de  2000, 900 ssie de 2001, DUCATI 748 de 2000, mostro 750 carbu de 2001 et maintenant Suzuki gs 1000 de 1978 bien modifié ...

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #39 le: 30 août 2015, 14H 53mn 39s »
Merci patoche 748 pour cette confirmation.
Au passage j adore la 748 mais la fiabilité fait souvent défaut paraît il ?
Enfin il ne faut pas écouter tout ce qui ce dit  :lol:
Monster 900 S ie 2000
SBK 749 2004

Hors ligne cromag

  • Cylindre en Or
  • *****
  • Messages: 873
Re : M900 S ie - problème allumage
« Réponse #40 le: 30 août 2015, 15H 01mn 57s »
Certes...mais il faut des exceptions pour confirmer une règle ! La 748 en fait partie  :lol:

Hors ligne patoche 748

  • Bicylindre en Or
  • *****
  • Messages: 3 967
  • suzuki power
Re : M900 S ie - problème allumage
« Réponse #41 le: 30 août 2015, 17H 04mn 10s »
 :D disons qu'il faut un entretien scrupuleux 
mes mobs:  125 XLS de 81,  400 CBN de 81,  750 VFS de 83,  750 GT suz de 73,  750 GSXR de 89,  600 DR  supermot de 86,  750 GS suz de 78 ,  250 tdr de 89,  1200 bandit de  2000, 900 ssie de 2001, DUCATI 748 de 2000, mostro 750 carbu de 2001 et maintenant Suzuki gs 1000 de 1978 bien modifié ...

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #42 le: 31 août 2015, 11H 25mn 28s »
gtr27 si tu as ce capteur, je suis preneur. @+
Monster 900 S ie 2000
SBK 749 2004

Hors ligne gtr27

  • Cylindre en Bronze
  • ****
  • Messages: 202
Re : M900 S ie - problème allumage
« Réponse #43 le: 31 août 2015, 12H 05mn 27s »
 j ai fait des photos, je te les met ce soir. as tu verifier les ref?

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #44 le: 31 août 2015, 13H 55mn 17s »
Oui j'ai vérifié les références, Magneti Marelli SEN 813 avec 2 vis de fixation. Normalement la 748 de 2000 possède le même type de capteur.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne gtr27

  • Cylindre en Bronze
  • ****
  • Messages: 202
Re : M900 S ie - problème allumage
« Réponse #45 le: 31 août 2015, 18H 37mn 45s »
voila les photos:





je n ai pas fait le test de resistance car je n ai pas de multimetre chez moi... par contre mon 748 demarrai nickel avant que je change le moteur(pour les coussinets de bielles hs) donc il n y a pas raison.

pour le reste mp!

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #46 le: 31 août 2015, 20H 24mn 55s »
Apparemment il s agit du même capteur. Le connecteur est bien un connecteur 3 broches ? Je suis preneur.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #47 le: 31 août 2015, 20H 28mn 07s »
Merci de me répondre par mail pour que tu me donnes ton adresse.
Monster 900 S ie 2000
SBK 749 2004

Hors ligne mathieu-Monster900Sie

  • Apprenti ducatiste
  • ***
  • Messages: 46
Re : M900 S ie - problème allumage
« Réponse #48 le: 07 septembre 2015, 20H 29mn 55s »
Bonsoir,

Alors aprés remplacement du capteur de position ça fonctionne, la moto redémarre.

Par conséquent les éléments à savoir (même si vous le savez déjà) :
- si pas d'allumage de la bougie (étincelle) pas d'essence dans le cylindre
- si le calculateur ne connait pas la position du moteur alors pas d'étincelle aux bougies (capteur de position HS)
- si vous n'avez pas une résistance de 650 ohms entre la broche 1 & 2 du capteur de position alors capteur HS

Merci pour vos réponses et merci à Thomas pour son aide et son capteur.
Mathieu
Monster 900 S ie 2000
SBK 749 2004

Hors ligne gtr27

  • Cylindre en Bronze
  • ****
  • Messages: 202
Re : M900 S ie - problème allumage
« Réponse #49 le: 07 septembre 2015, 20H 32mn 48s »
cool!! content que mon capteur est regle ton probleme!!!! :thumbsup:

Hors ligne pelicus

  • Apprenti ducatiste
  • ***
  • Messages: 26
Re : M900 S ie - problème allumage
« Réponse #50 le: 06 mai 2021, 22H 56mn 37s »
Mais c est exactement les symptômes de ma panne sur ma 900 ssie de 1998 !

Hors ligne S a M

  • Bicylindre en bronze
  • *****
  • Messages: 1 268
    • Ducati Sud Belgio
Re : M900 S ie - problème allumage
« Réponse #51 le: 07 mai 2021, 12H 35mn 30s »
Comme quoi un forum avec son historique est quand même très intéressant comparé à FB où tes posts disparaitront petit à petit sous le reste du flux.
Et tu vas pouvoir le tester !
S a M - Membre du Ducati Sud Belgio - PX200 et M750 FCRisée et SSie 1000

Hors ligne pelicus

  • Apprenti ducatiste
  • ***
  • Messages: 26
Re : M900 S ie - problème allumage
« Réponse #52 le: 08 mai 2021, 15H 06mn 16s »
Bonjour peut être certains suivent ils ma panne sur Facebook... Je recherche donc un capteur point mort haut pour ma ducati 900ssie de 1998. Pensez vous que celui ci correspond ?
https://www.oscaro.com/palpeur-de-regime-gestion-moteur-fae-79015-834697-3896-p