collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: pete d'echappement  (Lu 2326 fois)

Hors ligne Nexius2

  • Bicylindre en Or
  • *****
  • Messages: 3 350
pete d'echappement
« le: 22 janvier 2004, 14H 18mn 45s »
bonjour
encore un ptit soucis avec ma belle...mais je doute que ce soit grave....
voila ce matin elle m'a fait plein de PFFFFFF de l'echappement....bon elle etait froide mais ca fait bizzarre.....quelqu'un a deja eu ce probleme???
Monster M900 - Monster 1100S - Panigale 1199S - FJR 1300 -  Dax 125 - CBF125

miniweb

  • Invité
pete d'echappement
« Réponse #1 le: 22 janvier 2004, 14H 23mn 40s »
pour moi, c'était humidité dans les silencieux, et ensuite richesse à l'injection.

Le 1er est passé avec les km, le 2é avait été réglé en 2 min avec le mécano.

Hors ligne Moave

  • Fondateur
  • Desmo de bronze
  • ******
  • Messages: 4 052
    • Planète Ducati
pete d'echappement
« Réponse #2 le: 22 janvier 2004, 14H 49mn 03s »
qd j'ai monté ma ligne remus, un vieux motard ma dit que ca serait peutetre bon que je perce un trou assez fin tout en dessous de la chicane, pres du collecteur pour qu'elle puisse evacuer l'eau qui viendrait dedans ,evitant ainsi une pourriture intérieure trop rapide.
c vrai?
sinon moi aussi parfois ca fait paf, commme un tour gratuit sans essence
Suivre mes aventures mécaniquesques -> http://theracerfactory.blogspot.com

le Mo' du monic' racing team

A VENDRE ST2 EN PIECES

toine0001

  • Invité
pete d'echappement
« Réponse #3 le: 22 janvier 2004, 16H 15mn 05s »
Moi j'ai pas ça du tout mais je roule TRES souvent, l'humidité n'a pas le temps de "pourrir" sur ma brele vu que je la sors au minimum tous les 3 / 4 jours. (Ma moto dort dehors)

Peut être cela le ferait-il uniquement sur des motos "remisées" trop longtemps sans rouler ?

Pendant son séjour au garage, t'es sûr qu'elle dormait dans un endroit bien isolé?

Anonymous

  • Invité
pete d'echappement
« Réponse #4 le: 22 janvier 2004, 18H 56mn 40s »
ben oui elle dors au sec et je la prend tout les jour.....mais bon avant moi et pendant les problem elle n'a pas beaucoup rouler.....

Hors ligne Ptite Ducat

  • DESMO D'OR
  • *******
  • Messages: 10 836
    • PtiteDucat_les photos
pete d'echappement
« Réponse #5 le: 22 janvier 2004, 20H 32mn 32s »
ça me le faisait avec mon Monster

pourtant la moto dormait toujours au garage et je m'en servais tous les jours.

A l'époque le cons m'avait dit que ce n'était que de la condensation dans les pots rien de grave.

C'est impressionant quand ça arrive quand même :oops:

Hors ligne Nexius2

  • Bicylindre en Or
  • *****
  • Messages: 3 350
pete d'echappement
« Réponse #6 le: 23 janvier 2004, 10H 11mn 00s »
oki ben merci de vos reponses.....pi de toute facon ca arrive rarement
Monster M900 - Monster 1100S - Panigale 1199S - FJR 1300 -  Dax 125 - CBF125

Hors ligne Lizou

  • Administrateur
  • DESMO D'OR
  • ******
  • Messages: 10 142
  • Bon alors, on roule ?
    • Graphiste Bordeaux
pete d'echappement
« Réponse #7 le: 23 janvier 2004, 10H 21mn 46s »
C'est rien, c'est la post-combustion  :lol:
Divorcée à l'amiable de Cocotte (800 SSie), après 18 ans de vie commune.
En ménage à trois avec le Bourricot (Multiprout 620) et la Diva (996).

Graphiste Bordeaux

darkness

  • Invité
pete d'echappement
« Réponse #8 le: 30 janvier 2004, 22H 44mn 27s »
hummm la mienne me l'a fait y'a pas longtemps
alors tes bougies change les pour voir (ca fait pété la mienne si elle sont HS)
Sinon la 2eme cause l'eau
vide tes carbu pour voir si y'aurai pas un peu d'eau dedans, ert si c'ets le cas te reste plus qu'a purgé ton reservoir

maintenant elle te le fait qu'au demarrage ou continue a te le faire régulierement??
(moi perso elle me le faisait a chauqe retrogradage, freinage, ralentissement)

meloups

  • Invité
pet de po
« Réponse #9 le: 09 février 2004, 12H 06mn 25s »
Slt!
Ben en fait je roule en 600 monstro depuis vendredi, et la mienne a des pots Devil Carbone.
Au démarage g au moins 15 pets avec puis sans starter, le tout avc des flammes.
C impressionant. Ms en fait apres avoir regle mon ralenti ca le fait moins! j'en ai juste tant qu'elle est froide.
A voir

Hors ligne LE BARON ROUGE

  • Bicylindre en Or
  • *****
  • Messages: 2 700
pete d'echappement
« Réponse #10 le: 09 février 2004, 12H 49mn 37s »
si la moto pete c'est que le mélange est trop pauvre
996r 2001
born to be wild

El Gladiateur

  • Invité
pete d'echappement
« Réponse #11 le: 09 février 2004, 12H 53mn 19s »
Ca m'arrivait avec mon Mostro carbu.
Plus fort avec le 998, en redemarrant apres un arret de 20 minutes, je roule 20 metres et la....BONNNNGGG dans la boite a air! je l'ai bien senti au niveau des genoux :)

EVA-02

  • Invité
pete d'echappement
« Réponse #12 le: 09 février 2004, 16H 33mn 45s »
Ca le faisait à un pote en 600XR, on avait peur de rester derrière à voir les flammes qu'il crachait! :shock:
En fait il s'est apperçu que sa bougie était complètement dévissée... :roll:

Hors ligne STEFV

  • Cylindre en Bronze
  • ****
  • Messages: 133
pete d'echappement
« Réponse #13 le: 09 février 2004, 16H 49mn 01s »
Citation de: slider
si la moto pete c'est que le mélange est trop pauvre


pas d'accord avec toi, lorsqu'un moteur "pete" c'est que des gaz non brules explosent dans les echappements et c'est un pb d'allumage, un melange trop pauvre ne provoque pas ce genre de pb bien au contraire, aller sans rancune  8) ,
StefV
Ex 750SS CARBU 92'
1000 Monster Sie

Hors ligne LE BARON ROUGE

  • Bicylindre en Or
  • *****
  • Messages: 2 700
pete d'echappement
« Réponse #14 le: 09 février 2004, 17H 26mn 24s »
j'avais le même problème avec ma R,elle pete à la décélération,et il suffisait de l'enrichir et plus de problèmes :D
996r 2001
born to be wild

miniweb

  • Invité
pete d'echappement
« Réponse #15 le: 09 février 2004, 19H 37mn 10s »
Citation de: STEFV
Citation de: slider
si la moto pete c'est que le mélange est trop pauvre


pas d'accord avec toi, lorsqu'un moteur "pete" c'est que des gaz non brules explosent dans les echappements et c'est un pb d'allumage, un melange trop pauvre ne provoque pas ce genre de pb bien au contraire, aller sans rancune  8) ,


pour nuancer la nuance  :D

j'ai fait régler mon Mostro IE : j'avais des raté chroniques à chaud, perte de reprise, la moto callait tout le temps etc...
Le mécano m'a refait le réglage injection, en appauvrissant à mort le mélange => elle présentait un peu les memes symptomes (ratés...), mais avec "petes" à la décélaration.

On a refait 3 fois le réglage pour que ça me convienne. Et je cite ce mécano "c'est normal qu'elle péte en décélération, on a appauvri le mélange". Je n'avai s jamais eu ça avant.