Les Ducati > Les SuperSport ie : 750-900-620-800-1000 (1998-2007)

Voyant de clignotant HS sur 800 Sport IE de 2004

(1/2) > >>

Seb74150:
Hello à tous,
J'ai acheté un 800 SIE de 2004 le week-end dernier et j'ai le voyant de clignos au tableau de bord qui ne fonctionne pas.
J'ai démonte le bloc compteur et il contient un circuit imprimé avec des ampoules Led carrées d'environ 2 mms sur 2.
Impossible de voir si elle est grillée.
Ca se démonte, ça se change ?
Est-ce que vous pensez que ça peut venir d'autre chose ?
Je vous mets une photo du tableau de bord en question.
Merci d'avance pour vos réponses 👍


ducati748:
Les clignotants fonctionnent normalement ? c'est vraiment juste le LED qui ne s'allume pas ?
Pour info ce sont des LEDs CMS TL, soudées en surface (CMS), ça ce change en dessoudant/soudant une nouvelle, et tu en trouves facilement sur internet. A noter que c'est plutôt fiable quand même comme LED, faut essayer de changer en espérant que c'est pas une oxydation qui a détérioré autre chose sur le PCB.

Seb74150:
Pas de soucis, les clignos fonctionnent nickel  :thumbsup:
Juste le voyant.
Au démontage du tableau de bord, je ne vois rien : pas de trace de chauffe et tous les autres voyants fonctionnent parfaitement.

rougeot44:
tu as les clignotants origine sur ta moto ?

Seb74150:
Non, effectivement. J'ai des merdes adaptables imitation carbone (mais pas à Led).
J'ai aussi pensé à ça et j'en ai 4 d'origine en commande.

Navigation

[0] Index des messages

[#] Page suivante

Utiliser la version classique