Les Ducati > Les SuperSport ie : 750-900-620-800-1000 (1998-2007)

Capteur PMH 1000 ssie

(1/3) > >>

Julien52:
Bonjour à tous.....
J'ai changé en préventif mon capteur PMH sur mon 1000 ssie.
Pourquoi ? Plusieurs fois au démarrage, pas de lancement de démarreur malgré le bon fonctionnement de l'injection. Je coupe le contact et ça remarche.
Mon frère qui vient d'acheter un 749 à réussi à faire 10 kms avant de tomber en panne avec les mêmes symptômes. Capteur changé et c'est reparti.
Mon soucis vient du fait qu'après avoir changé le capteur (qui fonctionne quand même encore) sur le SS, elle cale à froid et ralenti qui hoquette à chaud. J'ai remis le vieux capteur et nickel à froid comme avant (hormis le fait que le démarreur ne lance pas de temps en temps).
Ma question est simple......y a t'il un reset ou un truc dans ce sens pour que la moto prenne en compte le nouveau capteur car je ne comprend pas pourquoi la moto marche nickel avec l'ancien et déconne avec le nouveau 8O 8O 8O 8O
Merci

rougeot44:
 :wink: peut être le réglage de l’entrefer a afiner

monstermann.6.8:
Peut être pas la bonne panne ! Ton capteur il est neuf ou neuf de la casse ?
Pique celui de ton frére pour essayé, t es sur qu'il fonctionne au moin ...

Julien52:
Il est neuf de chez neuf...........
J'ai une plaque en ferraille entre le capteur et le carter..........elle doit servir de calage pour l'entrefer.
Faudrait voir si les deux capteurs ont vraiment la même taille (il me semblait que oui à l'oeil).
Et comme je l'ai dit, je n'ai pas vraiment de panne, je voulais le changer par anticipation et garder l'ancien sous la selle au cas ou.............
En dehors des calages répétitifs à froid et un hoquet à chaud, ralenti nickel et elle marche bien en roulant.

RV # 262:
il faut vérifier l'entrefer car les 2 capteurs peuvent avoir une longueur très légèrement différente ( ça se joue au 1/10e)

Navigation

[0] Index des messages

[#] Page suivante

Utiliser la version classique