collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Mon Cucciolo  (Lu 6586 fois)

desmonipoux

  • Invité
Mon Cucciolo
« le: 14 septembre 2008, 18H 12mn 51s »
Bonjour à tous.
Voici une photo de ma dernière acquisition.
Qu'en pensez vous.
Pour le moment il ne démarre pas mais c'est juste parce que je n'ai pas trouvé le mode d'emploi.
Je change les pneus, je trouve comment ca démarre et et je vous en dis plus.
Il est de 1946 et il a l'air en bon état général.
Bonne soirée à tous.
Nicolas
http://img81.imageshack.us/my.php?image=img1997we2.jpg

Joan

  • Invité
Re : Mon Cucciolo
« Réponse #1 le: 14 septembre 2008, 18H 14mn 56s »
la vache!!  8O

J'en n'avais jamais vu comme celui-ci!

avec freins à disque..

Superbe état en tous cas  :thumbsup:

Hors ligne marmoto

  • Bicylindre en Or
  • *****
  • Messages: 3 217
Re : Mon Cucciolo
« Réponse #2 le: 14 septembre 2008, 18H 57mn 02s »
Il a l'air en super état pour son âge et il n'y a donc pas de raison qu'il ne démarre pas :thumbsup:

Tiens-nous au courant pour la suite.

Hors ligne X@V

  • Desmo d'argent
  • ******
  • Messages: 9 565
  • J'ai passé l'age de ces conneries...
Re : Mon Cucciolo
« Réponse #3 le: 14 septembre 2008, 20H 48mn 24s »
Je change les pneus

Il doit me rester une paire de boyaux de mon ancien vélo de course, si tu veux  :D

Joli jouet, en tout cas  :wink:

Hors ligne Cobra

  • Bicylindre en Or
  • *****
  • Messages: 3 697
  • ex-Kéké carbone/ bleu-bande-blanche
Re : Mon Cucciolo
« Réponse #4 le: 15 septembre 2008, 09H 40mn 27s »
il est vraiment superbe  :thumbsup:

desmonipoux

  • Invité
Re : Mon Cucciolo
« Réponse #5 le: 24 septembre 2008, 09H 55mn 11s »
Bonjour à tous.
Hier soir j'ai changé les pneus et je l'ai démarré.
Super.
Il roule pépère, le seul problème c'est qu'il n'y a absolument pas de frein.
Soit j'ai mal remonté les roues, soit le système de freins est mort.
Mais j'ai usé mes chaussures à rouler 5 km hier soir vers chez moi pour essayer de freiner la bête.
Le tout sans casque, sans assurance, sans éclairage....
Si vous avez une idée pour les freins, je suis preneur.
bonne journée.
Nicolas

Hors ligne mishmo

  • Cylindre en Bronze
  • ****
  • Messages: 130
Re : Mon Cucciolo
« Réponse #6 le: 20 octobre 2008, 12H 27mn 43s »
Magnifique, tu l as trouvé ou celle la ???

spiderlolo748s

  • Invité
Re : Mon Cucciolo
« Réponse #7 le: 20 octobre 2008, 23H 07mn 22s »
Magnifique !  :thumbsup:
bien que je reste perplexe sur le système de freinage à disque sur une brêle de cet age !
EEn tous cas c'est une acquisition des plus rare !
Ciao VvLF

VroumVroum

  • Invité
Re : Mon Cucciolo
« Réponse #8 le: 21 octobre 2008, 16H 19mn 45s »
Bon sang c'est une vraie merveille ce que tu t'es trouvé là... Ca ranime en moi tout mes rêves de gamin. C'est vrai ça ressemble à un super-vélo avec en plus des allures de camion de pompier.

Une idée pour les freins? Ben j'ai le souvenir d'avoir vu certains vélos avec des freins à disque (vélos de luxe hein) mais mais peut-être que tu pourrait trouver ton bonheur en cherchant des étriers adaptés... ça a le mérite d'être facilement dégottable au moins.

Hors ligne vespissimo

  • Cylindre en Bronze
  • ****
  • Messages: 238
Re : Mon Cucciolo
« Réponse #9 le: 22 octobre 2008, 23H 40mn 46s »
Superbe!!! :dribble:

Je changerai juste la durite d'essence...  :siffler:

Bon courage pour la remise en état des freins, c'est quoi les symptomes en fait, les leviers arrivent ils en butée?
M900 de 1999 jaune poussin

desmonipoux

  • Invité
Re : Mon Cucciolo
« Réponse #10 le: 23 octobre 2008, 06H 28mn 45s »
Bonjour à tous.
Le système de freinage est très simple....
Maitre cylindre à droite et le levier de frein droit actionne un piston.
C'est ce piston qui se bloque, je l'ai pourtant démonté et remonté 50 fois.
Quand il ne se bloque pas, le liquide de frein est transporté par des durites rigides ou semi rigides jusqu'aux freins avants et arrières.
Et là encore, cela semble bien grippé.
Il faudrait que je démonte tout cela, que je fasse tremper le tout dans du dégippant et que je remonte le tout.
J'ai également une petite fuite de liquide sur une durite rigide, il faudrait que je fasse une soudure bien précise.
Juste une question de temps en fait.
A bientôt.
Nicolas

http://img372.imageshack.us/my.php?image=img2000gs6.jpg

Hors ligne Ptite Ducat

  • DESMO D'OR
  • *******
  • Messages: 10 845
    • PtiteDucat_les photos
Re : Mon Cucciolo
« Réponse #11 le: 23 octobre 2008, 21H 47mn 30s »
Superbe  :thumbsup:

j'aimerais bien en trouver un comme ça  :P

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 380
  • Ducati pour tous
    • Desmo4all
Re : Mon Cucciolo
« Réponse #12 le: 24 octobre 2008, 00H 44mn 58s »
trop bon, à l'époque on peut voir que l'anti-parasite n'avait pas une grande importance !
"ggrrzzzz  grzzzzz" "t'inquiète, c'est roger qui arrive pour l'apéro"   :lol: :lol:

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 380
  • Ducati pour tous
    • Desmo4all
Re : Mon Cucciolo
« Réponse #13 le: 24 octobre 2008, 00H 57mn 23s »
trop bon, à l'époque on peut voir que l'anti-parasite n'avait pas une grande importance !
"ggrrzzzz  grzzzzz" "t'inquiète, c'est roger qui arrive pour l'apéro"   :lol: :lol:


ouuuppss, en faite je viens de me rendre compte que c'est une modif' "maison" ! il y a bien un anti-parasites d'origine..... :D