collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Problème à Chaud  (Lu 690 fois)

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Problème à Chaud
« le: 22 septembre 2022, 10H 04mn 33s »
Salut à Tous
J'ai un soucis sur mon Pantah 600.
A froid : démarrage impeccable avec un petit coup de starter. Puis ralenti impec et elle tourne au poil.
Après quelques kilomètres quand elle est à température ca se gate. ratatouillage et pétarades à la décélération. j'ai pas l'impression que ca vient d'un cylindre en particulier. Peut être l'avant ?
Quand elle a bien refroidi elle remarche très bien jusqu'a qu'elle chauffe, etc..
J'ai écarté un problème de bougie (que j'ai changé).
Je penche pour :
-Bobine défectueuse à chaud
-Pick up d'allumage.
-Réglage desmo (soupape qui reste ouverte à chaud)
Si quelqu'un à déjà eu ce soucis je pourrais aller directement au problème.
Merci

Hors ligne Charly96

  • Cylindre en Bronze
  • ****
  • Messages: 187
Re : Problème à Chaud
« Réponse #1 le: 22 septembre 2022, 13H 00mn 50s »
J'ai pas eu ce problème. Les 3 sources que tu cites sont plausibles, je commencerais par controler le jeu des soupapes. Ca coute rien et c'est à faire si tu n'es pas sur..

 

Hors ligne S4RS64

  • Desmodos
  • DESMO D'OR
  • ******
  • Messages: 11 230
Re : Problème à Chaud
« Réponse #2 le: 22 septembre 2022, 13H 34mn 55s »
Je pourrais penser à une prise d'air côté admission qui se "forme" lorsque le moteur est chaud?
Lorsqu'elle est froide, le surplus d'air pourrait être compensé par le starter: Essaie à chaud de mettre un peu de starter pour voir comment se comporte le moteur.
YAMAHA 350 RDLC 31K, 1983, 19 825 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 2 900 Km actuellement en vente
KAWASAKI ZX750 TURBO, 1984, 39 100 Km
PEUGEOT 105R, 1981, 0Km juste remis à "neuf".
TRIUMPH SPITFIRE MK3, 1970, 12 920 Km depuis remise à neuf en 96
RENAULT FUEGO TURBO ESSENCE, 1984, 245 000Km, les tripes refermées, elle tourne toujours aussi rond, plus qu'à remonter l'avant...

Poua les motos Mangas Japonaises actuelles!

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #3 le: 22 septembre 2022, 14H 29mn 48s »
Il me semble avoir testé le starter en roulant et ca n'a pas marché. Je ferais un autre test pour être sûr.
Effectivement contrôler le jeu au soupapes ne coutera rien dans un premier temps..
Merci

Hors ligne emorej

  • Apprenti ducatiste
  • ***
  • Messages: 74
Re : Problème à Chaud
« Réponse #4 le: 24 septembre 2022, 20H 22mn 48s »
J'opterai pour les capteurs d'allumage.

Hors ligne duc900mhr

  • Cylindre en Bronze
  • ****
  • Messages: 251
Re : Problème à Chaud
« Réponse #5 le: 25 septembre 2022, 10H 38mn 15s »
en ce qui concerne les pickups j'en ai eu souvent des défectueux sur la mhr ben quand ils sont hs c'est à froid et a chaud  :cry: si tu veux te dédouaner des pickups mesure leur résistance 220ohms  pour les soupapes fais un controle de compression
J'opterai pour les bobines à voir  :cheers: 
« Modifié: 25 septembre 2022, 15H 46mn 32s par duc900mhr »

Hors ligne duc900mhr

  • Cylindre en Bronze
  • ****
  • Messages: 251
Re : Problème à Chaud
« Réponse #6 le: 25 septembre 2022, 10H 45mn 12s »

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #7 le: 26 septembre 2022, 08H 59mn 14s »
Merci à vous . Je vais regarder ca cette semaine je pense.

Hors ligne mérou

  • Bicylindre en Or
  • *****
  • Messages: 2 991
Re : Problème à Chaud
« Réponse #8 le: 27 septembre 2022, 20H 58mn 37s »
Salut, j'ai eu un cas sur un 600 pantah, un des pick-up passe tout près du carter alu et la dilatation et les câbles bouffés par l'huile faisait qu'un fil était à la masse à chaud: résultat vitesse limitée à 80.
C'était facilement vérifiable avec un Ohmmètre à chaud.
Ducati boite à outils

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #9 le: 27 septembre 2022, 23H 20mn 12s »
Tu veux dire que tu  avais mesuré la continuité entre un fil et la masse ?
« Modifié: 27 septembre 2022, 23H 24mn 41s par chris31fr »

Hors ligne mérou

  • Bicylindre en Or
  • *****
  • Messages: 2 991
Re : Problème à Chaud
« Réponse #10 le: 28 septembre 2022, 10H 54mn 08s »
oui, tout à fait, à partir du connecteur 4 fils qui va au capteurs.
Ducati boite à outils

Hors ligne Kikekoka

  • Bicylindre en Argent
  • *****
  • Messages: 1 649
  • Faut pas mollir
Re : Problème à Chaud
« Réponse #11 le: 29 septembre 2022, 14H 08mn 19s »
Pick-up...
 :cheers:
750H2 72 - YZ400 79 - 900SD 79 - Pantah 600 84 - 1100 GSXR 87 - 888 94 - 125 GN 99 - MTS  1000 2003- KTM 530 Supermot 2008

Ca va être du grand Mendez!!

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #12 le: 01 octobre 2022, 14H 18mn 39s »
Ca avance !
je suis allé voir le connecteur 4 fils et là  8O  8O,  les 4 fils quasi dénudés coté moteur ! j'ai enlevé ce qu'il restait de gaine jusqu'a arriver à une plus grosse gaine plus loin . Isolé pour faire un essai. rebelote même problème, ca tourne mal à chaud. J'ai testé la continuité à chaud sur les 4 connecteurs. il y en a un qui est à la masse. j'ai laissé refroidir et aucun ne sont à la masse. Je pense avoir trouvé le problème. Mais à quel niveau ? Sur le circuit vu l'état des fils au depart ou dans le carter?...
« Modifié: 01 octobre 2022, 14H 22mn 59s par chris31fr »

Hors ligne emorej

  • Apprenti ducatiste
  • ***
  • Messages: 74
Re : Problème à Chaud
« Réponse #13 le: 02 octobre 2022, 08H 15mn 37s »
Ouvre et contrôle les fils en sortie des capteurs.

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #14 le: 02 octobre 2022, 09H 59mn 50s »
Effectivement je suis bon pour aller revoir tout ce circuit.

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #15 le: 05 octobre 2022, 20H 01mn 38s »
Donc....
J'ai démonté aujourd'hui. les fils sont dénudés sur les 2 pickups il y avait un genre de silicone qui s'est fait la malle . Une précédente réparation ? Je vais refaire tout ce circuit car au niveau de la prise sous le réservoir c'est tout dénudé aussi.
Questions:  il y a deux pistes sur chaque pickups . Elle ne sont pas au même niveau. L'une frôle le rotor tandis que l'autre est a 1 mm, voir photo. Normal ?
Aussi pour régler les pickups à 0,4 il faut agir sur leurs vis ou celles de la platine qui les supporte ? je me demandais qu'est ce qui est mieux à démonter pour cette réparation, platine ou pickups ?
Merci à vous



Hors ligne emorej

  • Apprenti ducatiste
  • ***
  • Messages: 74
Re : Problème à Chaud
« Réponse #16 le: 12 octobre 2022, 09H 54mn 14s »
Bizarres tes pick up! Normalement il n'y a qu'un capteur par pick up et là il est trop près du VM. Changes les.
Pour régler l'entrefer, c'est juste avec leurs vis. La platine est réglable pour caller l'allumage.


Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #17 le: 20 octobre 2022, 06H 29mn 57s »
Petit retour,
J'ai testé les pick up qui donnent 220 ohms.
Refait le câblage, réglage du PMH et remise en place de la platine. Le problème est réglé.
il me reste un soucis sur le début d'ouverture des gaz ca tourne pas très rond. Dès que je tourne un peu plus la poignée ca marche nickel. Ca ressemble à un réglage des carbus ca...
Merci à tous

Hors ligne chris31fr

  • Apprenti ducatiste
  • ***
  • Messages: 68
Re : Problème à Chaud
« Réponse #18 le: 13 janvier 2023, 08H 39mn 07s »
.
« Modifié: 13 janvier 2023, 08H 41mn 41s par chris31fr »