collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !  (Lu 8636 fois)

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 8 024
  • 1098SF
Re : Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !
« Réponse #60 le: 16 septembre 2021, 14H 38mn 37s »
Le levier faisait monter en pression ton circuit donc?

Ca aurait pu te couter un récepteur avant de mettre le doigt dessus cette affaire. Bien vu. :thumbsup:

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Re : Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !
« Réponse #61 le: 16 septembre 2021, 17H 26mn 16s »
Bon je reviens de balade et ça le fait encore :ranting: mais nettement moins.
Était-ce le seul problème ?
Peut-être pas.

Mais dans l'absolu, je sens une amélioration claire à l'accélération. La sensation au démarrage en première reste inhabituelle et pas assez franche à mon goût. Ça c'est peut-être tout simplement l'usure naturelle de l'embrayage et/ou des ressorts (10 ans, 25 000km).

Mais oui, levier relâché, il mettait le circuit en pression. Vraiment un tout petit peu mais suffisamment pour ne pas me permettre d'embrayer à 100%.

L'huile (Motul 3100) ne doit pas aider, j'ai lu sur un autre forum que d'autres personnes avait eu ce même soucis avec l'huile.

Je prévois dans tous les cas de faire une vidange et pour ce qui est de l'embrayage, je me tâte. Au pire, c'est pas bien long d'ouvrir pour mesurer les disques et les ressorts. Reste plus qu'à se décider sur le carter Ducabike. Je le mets ou ça fait too much ?
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 8 024
  • 1098SF
Re : Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !
« Réponse #62 le: 17 septembre 2021, 11H 28mn 35s »
Je trouve que c'est too much mais quand c'est TA moto c'est TON choix pas celui des autres. :wink:

Très honnêtement je chercherais a virer l'aptc. :wink:

Hors ligne laf

  • Cylindre en Argent
  • *****
  • Messages: 480
Re : Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !
« Réponse #63 le: 17 septembre 2021, 13H 48mn 10s »
Bonjour, si c' est pas encore tout à fait ça malgré une garde correcte, tu peux ajouter des rondelles sous les ressorts, mais c' est pas le même boulotque sur un "à sec"...

Hors ligne redlemonbe

  • Compte limité
  • Nouveau présenté
  • **
  • Messages: 5
Re : Ressusciter un Monster 796 laissé pour mort en 2014 ? Je relève le défi !
« Réponse #64 le: 16 octobre 2021, 21H 15mn 18s »
Super boulot franchement !
Félicitation à toi et beau monster.

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
UPDATE :

J'ai changé l'embrayage. Les disques, les ressorts et leurs rondelles. Plus aucun problème de patinage à l'accélération.
J'ai aussi refait un purge dans le doute ..

Mon point mort passe toujours mal une fois le moteur démarré. Récepteur d'embrayage fatigué je présume mais cela pourrait venir de la boîte elle même.

J'avais un faux contact sur le clignotant (ampoule usée) et sur le contacteur de point mort mais c'est réglé.

Je retourne voir Twin Passion atelier pour un passage à la valise d'ici peu :)
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 8 024
  • 1098SF
Pour le point mort attends de coller des bornes à l'embrayage ça va changer. :wink:

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Hmmm Je ne sais pas. Le point mort est dur à passer depuis le remontage de l'été dernier. Je suis passé d'un embrayage usé à 100% neuf sans constater la moindre différence sur le point mort. (Par contre, plus aucun patinage en accélérant. Ca c'est bon !  :sm19: )

1. Quand je suis à l'arrêt, moteur allumé, impossible de mettre au neutre.
2. Quand je roule en 1ère, vers 10/12 Km/h, le neutre passe tout seul.
3. Quand je suis à l'arrêt, moteur éteint, le neutre passe tout seul.

En théorie, cela ne viendrait pas de la fourchette mais de la commande d'embrayage au sens large. On peut déjà enlevé les disques et les ressorts, ils sont neuf.

Si ma compréhension de l'embrayage est bonne, le point mort ne passe pas car je ne débraye pas à 100%, ce qui impliquerait que l'arbre primaire de la boîte est un tout petit peu entraîné par le moteur car les disques sont encore légèrement en appui.

1. Si je suis à l'arrêt moteur allumé l'arbre secondaire dépendant de ma roue arrière ne tourne pas, l'arbre primaire tourne un peu :donc le point mort ne passe pas.
2. Si en revanche je roule en 1ère à 10-12 km/h, en débrayant à fond, les 2 arbres tournent à la même vitesse (ce qui n'est pas normal en roulant + débrayant à fond) et le point mort passe tout seul, très facilement.
3. Moteur éteint, les 2 arbres sont immobiles, donc tout passe bien (donc pas de problème de fourchette).

C'est donc soit le levier qui ne pousse pas assez le piston, soit le récepteur qui ne pousse pas assez la tige de poussée.
On va voir ça. J'ai réajusté la butée du levier de 2 tours, j'avais une garde assez franche. On va voir ce que ça donne demain  :cheers:
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
D'ailleurs, j'ai pour habitude de réfléchir à voix haute quand je parle de mécanique en décrivant ma compréhension des problèmes et leurs potentielles solutions.
Si ça ne vous intéresse pas, n'hésitez pas  :P  Je ne veux pas vous endormir, simplement partager mes problèmes et solutions pour les suivant qui connaîtront les mêmes symptômes.
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne bmal

  • Team RNPD
  • DESMO D'OR
  • ******
  • Messages: 11 902
  • Quand tu arrives au sommet...continues de grimper!
sur la mienne ça passe vraiment nickel donc ce n'est déjà pas un "problème" de conception sur cette bécane
c'est basique et tu l'écris l'avoir déjà fait mais tu ne referais pas (pour le prix que ça coute ! )une purge totale du circuit en repoussant pas le bas ?
autre basique ( ça m'est déjà arrivé sur 2 trails ) : tu as bien la bonne préconisation d'huile moteur ?

Hors ligne Guillaume69

  • Team RNPD
  • Desmo de bronze
  • ******
  • Messages: 5 147
Idem sur la mienne, aucun souci pour trouver le N.
Tu dois sans doute avoir un souci de réglage/hydraulique ou d’usure quelque part. Perso, je commencerais par regarder du côté du récepteur.
916 SP3 #98 - 1996
998 Matrix - 2004
796 Monster - 2011

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Re :)

J'ai bien resserré la vis de butée du levier et ça semble avoir corrigé le problème du neutre, presque totalement à priori. Mais pour le coup, c'est absurde, la marge est quasi inexistante désormais. J'avais peur de me retrouver à appuyer sur l'embrayage en permanence. Puis la dernière fois, l'embrayage patinait car il était HS, j'avais desserré mon levier pensant par erreur qu'il mettait le circuit sous pression et débrayait légèrement, ce qui a du empirer mon incapacité à débrayer totalement.

A priori c'est bon  :thumbsup:. Je vais voir à l'usage car j'ai peu roulé ce matin mais ça semble bon cette fois. Après la vis est sans frein filet, elle va forcément bouger. Je vais m'en acheter pour en mettre dessus.

Et la fuite d'huile que j'avais a aussi disparu en refaisant le joint du carter.

Bah merde je vais me retrouver avec une Ducati avec plus rien à faire dessu s :cry: Vous me prenez de haut si je vous dit que j'ai eu au tél. un gars qui vend une 748 démontée sur une palette pour la remonter et la remettre à neuf ?  :lol:   :siffler:  A croire que même si je n'aime pas du tout avoir des problèmes, je n'arrive peut-être pas à me contenter de seulement rouler. J'aime bien mettre les mains dedans  :P
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
sur la mienne ça passe vraiment nickel donc ce n'est déjà pas un "problème" de conception sur cette bécane
c'est basique et tu l'écris l'avoir déjà fait mais tu ne referais pas (pour le prix que ça coute ! )une purge totale du circuit en repoussant pas le bas ?
autre basique ( ça m'est déjà arrivé sur 2 trails ) : tu as bien la bonne préconisation d'huile moteur ?

Pour le coup je l'ai fait dans le doute après avoir changé l'embrayage (7€ le bidon youhou). J'y ai pas vu grand chose et la sensation au levier est parfaite.
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Idem sur la mienne, aucun souci pour trouver le N.
Tu dois sans doute avoir un souci de réglage/hydraulique ou d’usure quelque part. Perso, je commencerais par regarder du côté du récepteur.

Mais ceci dit, t'as sûrement raison. Le récepteur ne doit pas être neuf, surtout que Ducati Paris me l'avait démonté, et je l'avais laissé pendouiller pendant ... 6 ans. Donc niveau joints, ça ne doit pas être dingue même si à priori ça marche.
Je le changerai à l'occasion ou, à minima, je changerai les joints.
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Quelques petites photos pour la route, ça faisait longtemsp ! :)  :sm19:
Ces lignes ...  :dribble: :dribble: :dribble:









Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne S4RS64

  • Desmodos
  • DESMO D'OR
  • ******
  • Messages: 10 717
Très belles photos, par contre, vire le numéro d’immatriculation sur ta plaque.  :thumbsup:
YAMAHA 350 RDLC 31K, 1983, 19825 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 2900 Km actuellement en vente
KAWASAKI ZX750 TURBO, 1984, 39100 Km
TRIUMPH SPITFIRE MK3, 1970, 12920 Km depuis remise à neuf en 96.

Poua les motos Mangas Japonaises actuelles!

Hors ligne Al flimstar

  • Desmo d'argent
  • ******
  • Messages: 7 568
 :thumbsup: super taf, super post
merci!

Hors ligne Al flimstar

  • Desmo d'argent
  • ******
  • Messages: 7 568




ouhhh les 3 petites motocyclettes au fond du bouclard.....  :dribble:

Hors ligne bmal

  • Team RNPD
  • DESMO D'OR
  • ******
  • Messages: 11 902
  • Quand tu arrives au sommet...continues de grimper!
"superbes de chez superbe" tes photos !  :thumbsup:
par contre la ligne "avant"  (au dessus du bracelet) choque un peu , à mon gout hein ! ,  le compteur ressort trop !
tu as un dos de jeune toi avec une telle position !  :D

Hors ligne Fift

  • DESMO D'OR
  • *******
  • Messages: 10 796




ouhhh les 3 petites motocyclettes au fond du bouclard.....  :dribble:


Oh pitain, j’avions point vu  8O :dribble:
Back to the basics en Panigalette !

Hors ligne Prowler

  • DESMO D'OR
  • *******
  • Messages: 22 728

Hors ligne Romain909

  • Apprenti ducatiste
  • ***
  • Messages: 52
Très belles photos, par contre, vire le numéro d’immatriculation sur ta plaque.  :thumbsup:

Je le fais en général, j'ai eu la flemme  :siffler:

"superbes de chez superbe" tes photos !  :thumbsup:
par contre la ligne "avant"  (au dessus du bracelet) choque un peu , à mon gout hein ! ,  le compteur ressort trop !
tu as un dos de jeune toi avec une telle position !  :D
Merci !  :cheers:
Ca me choque moins que l'immense guidon droit d'origine qui ne va pas avec le look Cafe Racer de la 796. Elle aurait gagner en effet à avoir un compteur mieux intégré. C'est le défaut de l'entre deux.

Jamais eu mal au dos avec, même en faisant 600km en une journée il y a fort longtemps. Faut serrer les jambes, ça muscle le dos et on s'y habitue  :thumbsup: En revanche avec un guidon droit, j'ai vite l'impression de m'affaler dessus et d'arrondir le dos. Question d'habitude aussi j'imagine.





ouhhh les 3 petites motocyclettes au fond du bouclard.....  :dribble:

Ah ça .. il y a de très belles choses chez Christophe. J'y vais demain pour un passage à la valise. Je vous dirai ce que j'y ai vu  :dribble:



Saint Sulpice de Favière !

Et oui exactement ! T'es du coin ? J'y passe souvent. J'ai un groupe Facebook "Motards Sud Essonne" sur lequel je fais des sorties, tu devrais venir si t'es du coin. Si la météo le permet, on est en principe 21 ce dimanche   :dribble: :dribble:
Et dire que le DS remonte la roue arrière et la couronne à la clef à choc ...
"Chauffe Marcel, t'as pas encore atteint les 300 nm !"

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 8 024
  • 1098SF
Pour ton problème de neutre c'est du rodage. Ca va s'améliorer peu a peu comme quand on monte un embrayage a sec qui a une cote minimum. (épaisseur des disques maxi)

Hors ligne motopolitain

  • Bicylindre en Argent
  • *****
  • Messages: 2 338
il n'y a que le point mort qui pose souci, pas de difficulté à la montée  ou descente ? (sinon, voir à vérifier que la fourchette de sélection est sur le bon repère, ce qui suppose de déposer le carter d'alternateur.