collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: [Panigalères] Topic officiel des problèmes sur 1199 Panigale  (Lu 102924 fois)

Hors ligne Powerslave

  • DESMO D'OR
  • *******
  • Messages: 11 454
  • Termignoni ain't noise pollution!!!
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #300 le: 13 avril 2014, 20H 42mn 52s »
Moteur stock, juste la ligne Termi...
998 - 749 Piste
DESMO CLUB LYON
Cherche poly pour 749/999!!!

Hors ligne patoche

  • Bicylindre en Or
  • *****
  • Messages: 2 958
  • http://twoteam.blogspot.com/
    • Forum DUCATI CLUB DE FRANCE
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #301 le: 14 avril 2014, 11H 41mn 42s »
Pareil pour celle d'un pote... 5/6000 KMs uniquement de Piste(sauf pour le rodage).
Rodage dans les règles sur route de 2000Kms.... Moteur HS ... Bielles dans les dents !!

Stock avec juste les pots...
  ---Y clic--->TWOTEAM BLOG

     
                                     

Hors ligne neufneufsix

  • Desmo d'argent
  • ******
  • Messages: 8 943
  • Desmoquattro ONLY !
Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #302 le: 14 avril 2014, 12H 18mn 57s »
Hoooo les carters fendus c'est du standard, du consommable ...  :D


Bah oui n'importe quel ducatiste sait cela !!!  :sm19: :sm19: :sm19:
Il est dur d'échouer mais il est pire de n'avoir jamais tenté de réussir.

Ma mob: http://www.planete-ducati.com/forum/index.php?topic=48442.0

Hors ligne Little monster

  • Bicylindre en Or
  • *****
  • Messages: 3 240
Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #303 le: 14 avril 2014, 12H 45mn 33s »
des news de la bestiole :
 - à priori, c'est un des moteurs électrique de commande des gaz qui a lâché et le moulbif s'est mis en sécurité ... :cry:
la brèle est chez Ducat' Nantes et on va la chercher quand le mécano aura jeté un noeil plus en avant, histoire de confirmer le diagnostic  :thumbsup:
reste à voir le délai pour la pièce ... :siffler:
des avis ?  :D
Bah oui, il trône (la servocommande) sur le comptoir! :)
"Tout le monde savait que c'était impossible à faire. Puis un jour quelqu'un est arrivé qui ne le savait pas, et il l'a fait." W. Churchill

strobel

  • Invité
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #304 le: 14 avril 2014, 19H 41mn 29s »
ouais, ça doit être la vieille pièce car la brèle est prête ...  :wink:

Hors ligne desmo69

  • Cylindre en Or
  • *****
  • Messages: 509
...et à Nogaro en O3Z encore un moteur parti en fumée...

C'est suite à celui la que j'ai écrit le post!  :D

et c'est pas la seule!!!

Eagle4

  • Invité
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #306 le: 15 mai 2014, 15H 40mn 42s »

Hors ligne duc4xt

  • Cylindre en Or
  • *****
  • Messages: 601
  • 900 Monster SIE 2000
Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #307 le: 15 mai 2014, 17H 30mn 13s »
des news de la bestiole :
 - à priori, c'est un des moteurs électrique de commande des gaz qui a lâché et le moulbif s'est mis en sécurité ... :cry:
la brèle est chez Ducat' Nantes et on va la chercher quand le mécano aura jeté un noeil plus en avant, histoire de confirmer le diagnostic  :thumbsup:
reste à voir le délai pour la pièce ... :siffler:
des avis ?  :D

Ou sont les machines a carbus et rupteurs?Un condo dans la poche et roule ma poule. :siffler:

En rade depuis combien de temps?
« Modifié: 15 mai 2014, 18H 06mn 12s par duc4xt »
Panem, Circenses & Rock'n'roll

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #308 le: 04 juillet 2014, 08H 35mn 29s »
https://www.youtube.com/watch?v=IKGu-cf8hN0

ma panigal bug, çà sent la batterie morte.
le tableau de bord passe en mode sapin de noel et même la carto n'est plus affichée au démarrage
perte des infos vitesse, rapport engagé, tension batterie etc

strobel

  • Invité
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #309 le: 04 juillet 2014, 13H 40mn 57s »
si tu peux plus accélérer,  ça ressemble fort au problème de mon pote ... :cry:
regardes au niveau des moteurs de papillons de gaz ...  :siffler:

strobel

  • Invité
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #310 le: 11 juillet 2014, 13H 32mn 58s »
alors ?  :siffler:

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 328
  • Ducati pour tous
    • Desmo4all
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #311 le: 11 juillet 2014, 14H 26mn 43s »
ha tiens ça me fait penser que j'ai lu dans une doc sur l’injection, qu'effectivement y'a 2 potards en // et si y'en a un qui donne pas la même info que l'autre, et bien le RBW autorise qu'une faible ouverture papillon, juste pour pouvoir mettre la bécane en sécurité... je préfère mon bon vieux câble lui il se pose pas de question  :P  :D

Hors ligne jackdesmo

  • Apprenti ducatiste
  • ***
  • Messages: 26
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #312 le: 28 janvier 2015, 12H 25mn 10s »
Je me lance également pour vous faire part de ma mésaventure :
J'ai une 1199 standard sans ABS de 2013. Elle totalise à ce jour 2700 km. Rodage effectué dans les règles de l'art sur route jusqu'à 1700km. Temps de chauffe toujours respecté, j'ai jamais tiré dessus à froid. Je l'ai habillé d'un poly pour quelques sorties pistes.
En cette période hivernale, je lui ai remis son carénage d'origine pour la faire tourner un peu.
Après une petite sortie de 50 bornes, la température monte à 120°. :dribble: bizarre, elle me l'avais jamais fait sur circuit  :?
Retour à la maison, j'inspecte les durites et le radiateur mais aucune fuite visible. Je refais l'appoint de liquide de refroidissement dans le radia et dans le vase d'expansion, résultat, j'y ai mis presque un litre  :x
Je me dis, il s'est bien barré quelque part ce liquide. Je fais un tour pour tester la moto, jusque là pas de problème, la température est normal. Cependant, j’aperçois sous la moto un liquide marron dégueulasse. Ce liquide est sorti par la durite d'event.
Petite inspection via le hublot d'huile et là, surprise, moto posé sur la béquille latérale, je m'aperçois que le niveau d'huile est largement au-dessus de la limite maxi, avec une espèce de mayonnaise.
Maintenant, je sais ou s'est barré mon liquide de refroidissement.....dans le moulbif  :ranting:
Je pensais à un problème de la pompe à eau, mais il n'y a pas de trace d'huile dans le circuit de refroidissement.
La moto est au garage maintenant et pour un moment dixit le mécano  :(
Ils cherchent......
A suivre

« Modifié: 03 février 2015, 13H 41mn 58s par jackdesmo »

Hors ligne Machine748s

  • Apprenti ducatiste
  • ***
  • Messages: 97
Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #313 le: 28 janvier 2015, 15H 17mn 44s »
Rodage effectué dans les règles de l'art sur route jusqu'à 1700km.

Dans les règles de l'art, ce ne serait pas 2500km?...  :sm19:

Hors ligne jackdesmo

  • Apprenti ducatiste
  • ***
  • Messages: 26
Re : Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #314 le: 29 janvier 2015, 12H 56mn 57s »
Rodage effectué dans les règles de l'art sur route jusqu'à 1700km.

Dans les règles de l'art, ce ne serait pas 2500km?...  :sm19:

C'est pas le sujet, on parle de galères pas de rodage  :wink:

Hors ligne bistouket29

  • Desmo d'argent
  • ******
  • Messages: 8 751
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #315 le: 29 janvier 2015, 15H 51mn 36s »
parce qu'une galère ne peux pas être du à un mauvais rodage ?

 :D
Ben mon vieux, si j'aurais su j'aurais po v'nu
er6f, dax, 1000ssie, dax, 600xt, 900ss, 600tte, 999, 1103 RCX LC, 900ssie 02, m900 93, st2 97

Hors ligne jackdesmo

  • Apprenti ducatiste
  • ***
  • Messages: 26
Re : Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #316 le: 29 janvier 2015, 17H 48mn 40s »


C'est pas le cas ici  :no2:
« Modifié: 29 janvier 2015, 18H 30mn 23s par bostrom »

Hors ligne superdesmo

  • Desmo de bronze
  • ******
  • Messages: 4 379
  • What did you Expect?
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #317 le: 29 janvier 2015, 18H 19mn 49s »
Arrête de citer inutilement  :wink:

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #318 le: 12 octobre 2015, 15H 11mn 19s »
bonjour

petit problème sur miss panigale, j'ai un fort bruit métallique qui semble être un frottement lorsque j'actionne le démarreur
le genre de bruit qui fait mal au coeur
le bruit est aussi présent si je tourne à la main la roue arrière

elle ne le fait pas à chaque fois, et une fois démarrer je n'entends plus le bruit, et elle ne m'a pas encore claqué entre les pattes en roulant

des idées ? merci

Hors ligne coyoteproject

  • Desmo d'argent
  • ******
  • Messages: 9 187
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #319 le: 12 octobre 2015, 15H 26mn 42s »
roue libre ?

ça fait vraiment un sale bruit quand on actionne le démarreur.


VENDS ma 999S de piste     Vendue  :bye2:   Bienvenue Panigale V4!  :gunsmilie:

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #320 le: 12 octobre 2015, 16H 29mn 18s »
je pensais à la même chose mais j'ai cherché sur youtube je ne trouve pas d'exemple de bruit de roue libre défaillante

Hors ligne coyoteproject

  • Desmo d'argent
  • ******
  • Messages: 9 187
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #321 le: 12 octobre 2015, 17H 16mn 58s »
Batterie ok?

souvent quand elle est faiblarde la roue libre accroche moins bien


VENDS ma 999S de piste     Vendue  :bye2:   Bienvenue Panigale V4!  :gunsmilie:

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #322 le: 12 octobre 2015, 17H 26mn 46s »
oui elle est ok. çà fait vraiment un bruit de frottement, je me demande si c'est pas le démarreur lui même
çà fait aussi le bruit quand je coupe le contact, quelque chose "retiens" le moteur, on entend bien je vais essayer de faire une vidéo

Hors ligne stefccc

  • Bicylindre en Argent
  • *****
  • Messages: 2 124
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #323 le: 13 octobre 2015, 15H 53mn 09s »
Check aussi du côté du décompresseur qui entre en ligne de compte pour le démarrage non ?
Ducati ççç \"Bling Bling\" qui pique les yeux

Vds BO Poli 999 première génération avec GDB carbone et béquille d'atelier Ducati => MP
Vds culasses neuves et complètes (jamais montées) de 749R

Hors ligne !Ben!

  • Desmo d'argent
  • ******
  • Messages: 7 627
  • 1098SF
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #324 le: 13 octobre 2015, 18H 25mn 05s »
Tu as fait des vidanges de contrôle quand même Romain?  8O :?

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #325 le: 13 octobre 2015, 21H 13mn 12s »
oui justement pour vérifier, je n'ai pas d'alerte au niveau de l'aimant du bouchon de vidange

voici une vidéo, on entend assez bien le bruit d'éléphant finalement :lol: notamment quand je coupe le contact
https://youtu.be/FZZzocZJLa4

le bruit n'est pas tout le temps présent, j'ai du faire quelques démarrages avant que le bruit ne revienne

Hors ligne Little monster

  • Bicylindre en Or
  • *****
  • Messages: 3 240
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #326 le: 13 octobre 2015, 21H 14mn 55s »
c'est quoi cette prise de son pourrie.  :roll:
"Tout le monde savait que c'était impossible à faire. Puis un jour quelqu'un est arrivé qui ne le savait pas, et il l'a fait." W. Churchill

Hors ligne romainh6

  • Desmo de bronze
  • ******
  • Messages: 4 592
  • 1199S
    • T.M.S.
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #327 le: 13 octobre 2015, 21H 15mn 41s »
hé oui çà sature mais si tu n'entends pas le méchant bruit quand je coupe le contact à 8 sec, je ne peux plus rien pour toi  :D

Hors ligne desmotwin

  • Administrateur
  • Desmo d'argent
  • ******
  • Messages: 9 987
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #328 le: 13 octobre 2015, 21H 36mn 08s »
C'est le même bruit que quand on lance le démarreur moteur en marche... 8O

Hors ligne bostrom

  • Desmodos
  • DESMO D'OR
  • ******
  • Messages: 28 307
Re : [Panigalères] Topic officiel des problèmes sur 1199 Panigale
« Réponse #329 le: 13 octobre 2015, 23H 15mn 12s »
Je sais pas mais ca fait mal  :?
Vends GT 1000, info par Mp