collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: redemarer moteur  (Lu 945 fois)

ducatmel

  • Invité
redemarer moteur
« le: 03 mai 2007, 23H 21mn 55s »
salut tout le monde

j'ai besoin de petit conseil car je n'ais encore jamais fait retourner un moteur qui est a l'arret depuis longtemp

voila donc j'ai un moteur de 400 ss que j'ai chez moi et que j'ai acheté avec ma ss qui a un 600 monté dedans.

le moteur de la 400 a 78000 kms et au moment du demontage(ce n'est pas moi qui l'ai fait) le moteur tournait apparement comme une horloge.

le truc c'est que le moteur est depuis minimum 18 mois sorti du cadre et n'a pas demaré.
les orifices sont bouchés avec du tissus histoire que rien n'y rentre.

donc je voulais savoir qu'elle est la procedure a effectue pour remettre en route ce moteur car je me demande de plus en plus si je ne vais pas remettre ma ss de piste en version route et dans son etat original vu qu'il n'ya pas grand nombre de ce modele encore roulant.

voila vos conseils sont les bienvenus. :cheers: :cheers:

bipbip

  • Invité
Re : redemarer moteur
« Réponse #1 le: 03 mai 2007, 23H 35mn 08s »
apres l'avoir remonter dans le cadre:
vidange l'ancienne huile,
remet une huile neuve,
 change le filtres oil, bougies, courroies!
avant de la remettre en marche, débranche l'antiparasite des bougies et donne quelques coups de démarreur afin de monter en pression  l'huile attend quelques minutes, remontes les bougies!
et c'est bon, cependant pas d'accélération inutile au début! :wink:
quand tu la redémareras pour aller rouler vas y molo les premiers kilometres...

ducatmel

  • Invité
Re : redemarer moteur
« Réponse #2 le: 03 mai 2007, 23H 38mn 14s »
merci

bon ceci dit , je ne vais pas le faire dans  la semaine mais je voulais simplement me renseigner d'avance.

Hors ligne 900ss

  • Desmo d'argent
  • ******
  • Messages: 7 673
  • Ducatment votre, Gérald
Re : redemarer moteur
« Réponse #3 le: 04 mai 2007, 00H 04mn 46s »
Pour plus de sécurité.
Tout comme dis bipbip +
Avant de donné un coup de démarreur.
Gicle un coup de WD40 ou autre lubrifiant dans les cylindres par les trous de bougies et enclenche le 5 ou 6ème rapport (sans les bougies) et fais tourner à la main la roue AR afin de t'assurer que les segments ne sont pas coller aux cylindres.
Ma présentation est ICI
Et les photos de mes Ducat

500Pantah
900MHR
900SS

Une abréviation inconnue ! Dictionnaire d'acronymes
Problème pour insérer une photo !
 :cheers: