collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Topic officiel des problèmes des 848  (Lu 294820 fois)

playbar

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #90 le: 19 mai 2008, 22H 55mn 28s »
Salut
J'ai un probleme avec ma belle et j'espere que vous allez pouvoir me rassurer car je n'y connais pas grand chose en mecanique et je n'ai pas encore appelé mon DS.
 En arrivant au mans dimanche aprés les bouchons et le "soleil" j'eteinds la 848 et voila qu'elle se met a pisser le liquide de refroidissement (environ 1 verre et demi)et le voyant orange avec le triangle s'allume, sachant que la temperature moteur était legerement au dessus de 110°C.
Et en repartant du gp pas d autre "fuite", la temperature est montée jusqu'a 83°C,mais le voyant reste allumé.

Connaissez-vous le probleme? est-ce grave?

Hors ligne Homer 848

  • Cylindre en Argent
  • *****
  • Messages: 358
  • Out of many one people
Re : Topic officiel des problèmes des 848
« Réponse #91 le: 20 mai 2008, 11H 00mn 02s »
Le voyant est peu etre rester allumé car le niveau de liquide etait bas??
Apres pour ce qui est des fuites ca m'etait deja arriver en cas de surchauffe.
« Modifié: 20 mai 2008, 11H 01mn 39s par Homer 848 »
On my command, unleash Hell !!!

desmo_848

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #92 le: 20 mai 2008, 16H 55mn 28s »
Salut
J'ai un probleme avec ma belle et j'espere que vous allez pouvoir me rassurer car je n'y connais pas grand chose en mecanique et je n'ai pas encore appelé mon DS.
 En arrivant au mans dimanche aprés les bouchons et le "soleil" j'eteinds la 848 et voila qu'elle se met a pisser le liquide de refroidissement (environ 1 verre et demi)et le voyant orange avec le triangle s'allume, sachant que la temperature moteur était legerement au dessus de 110°C.
Et en repartant du gp pas d autre "fuite", la temperature est montée jusqu'a 83°C,mais le voyant reste allumé.

Connaissez-vous le probleme? est-ce grave?

Salut de mémoire je crois que les ventillos doivent déclencher vers 104°.......hors si tu as vu ton moteur à 110°......ont ils déclenchés ??????
Une surpresion s'est crée et a fait déborder le liquide...........
Ton triangle allumée signifie que le systeme de diagnostic a détecté un problème...........il doit te manquer du liquide de refroidissement........
Dans tous les cas vérifie ton vase d'expansion et remet à niveau celui-ci et contacte ton DS........

Ducatof

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #93 le: 20 mai 2008, 17H 28mn 38s »
J'ai contacté mon DS , la béquille sera remplacée sous garantie fin de semaine .  :thumbsup:

desmo_848

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #94 le: 20 mai 2008, 17H 34mn 40s »
Bien content pour toi..............
Et ils t'ont dit que c'était un cas unique ?????
Ou ils ont déja eu ce problème sur d'autres 848 ??????

Ducatof

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #95 le: 20 mai 2008, 18H 32mn 14s »
Je demanderais en allant faire changer ma béquille si mon probleme est un cas unique .  :wink:

Philuxe

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #96 le: 20 mai 2008, 19H 36mn 37s »
les basculeurs sont des cas uniques, les guides de soupapes sont des cas unique alors la béquille  :nonono:

playbar

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #97 le: 20 mai 2008, 19H 50mn 11s »
Ok merci de vos reponses, de tout facon j appelle mon DS demain et vous tiens au courant.
 
Bonne soirée.

I break for nobody

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #98 le: 21 mai 2008, 15H 17mn 31s »
Bonjour a tous,

je viens de recuperer ma duc chez le concess. Bilan: C 'était bien la tringlerie...
ça arrive apparement sur les moto neuves donc mefiance....
me voici rassuré donc. :thumbsup:

mick46

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #99 le: 21 mai 2008, 21H 47mn 07s »
ben je vais allumer un cierge que ca ne m'arrive pas  :cry:

I break for nobody

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #100 le: 22 mai 2008, 15H 52mn 09s »
ben je vais allumer un cierge que ca ne m'arrive pas  :cry:

Ne t inquiete pas c est un cas isolé!!! Saint Desmo des bois veille sur nous :D

I break for nobody

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #101 le: 22 mai 2008, 15H 55mn 35s »
Content pour toi!!! Tu as pu récupéré ta belle du coup  :thumbsup:

Merci Matthieu  :cheers:
J ai recuperé ma belle et je suis parti pour une petite balade d une heure le pied total, le soleil et les building de hong kong :bowdown: en toile de fond. :dribble:

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #102 le: 28 mai 2008, 19H 42mn 10s »
Ola tout le monde!
Je viens de rcupérer ma belle après sa révision des 12 000 km et une mauvaise surprise m'attendait... depuis un moment j'entendais un bruit de tondeuse au niveau du moteur... ben en fait il y a un défaut sur les culbu et les arbres à cames.  :?
Du coup la note n'a pas été salée, les pièces (sous garantie!) commandée... mais la prochaine fois, dès que les pièces seront reçues il y aura le jeu aux soupapes à faire... gloups....  :cry:
Quelqu'un d'aut' a eu ce problème?

Hors ligne forza27

  • Compte limité
  • Desmo d'argent
  • ******
  • Messages: 8 498
  • rester motard à moto
Re : Topic officiel des problèmes des 848
« Réponse #103 le: 28 mai 2008, 20H 23mn 40s »
je croie pas tu doit etre la seul avoir 12000km en peux de temps :D

bon jespère que ca ira pour toi :wink:
Ducati 996 2001   Ducati 996 S4R   CB450Honda de piste 1972
fourche Ohlins ,998FE trouvé :)

Hors ligne bibou

  • Bicylindre en Or
  • *****
  • Messages: 2 884
Re : Topic officiel des problèmes des 848
« Réponse #104 le: 28 mai 2008, 21H 07mn 34s »
à quoi c'est dû ces pb d'arbres à cames et culbu ?
!!!!!! 848 !!!!!
!!!!! Abarth !!!!!

Hors ligne bearnais

  • Cylindre en Bronze
  • ****
  • Messages: 236
Re : Re : Topic officiel des problèmes des 848
« Réponse #105 le: 28 mai 2008, 21H 35mn 04s »
je croie pas tu doit etre la seul avoir 12000km en peux de temps :D

bon jespère que ca ira pour toi :wink:

 c est clair, ca c est un vrai motard  :cheers: :cheers:

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #106 le: 28 mai 2008, 22H 09mn 44s »
C'est une malfaçon des culbus et arbres à cames, mal traités...  8O

Pas tout à fait 12 000 km mais oui, suis une grosse rouleuse  :thumbsup:

Hors ligne bibou

  • Bicylindre en Or
  • *****
  • Messages: 2 884
Re : Topic officiel des problèmes des 848
« Réponse #107 le: 28 mai 2008, 22H 22mn 56s »
mal traités ?  8O

dû à ta conduite, du rodage, ou vraiment une pièce defectueuse dès le départ ?
!!!!!! 848 !!!!!
!!!!! Abarth !!!!!

Philuxe

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #108 le: 28 mai 2008, 22H 26mn 28s »
C'est une malfaçon des culbus et arbres à cames, mal traités...  8O

Pas tout à fait 12 000 km mais oui, suis une grosse rouleuse  :thumbsup:

à la sauce 748/996 ??  :roll:

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #109 le: 28 mai 2008, 22H 30mn 17s »
Pièce défectueuse dès le début....  :cry:
Elles sont sous garantie  :thumbsup:
C'est déjà connu sur d'aut' Ducat'????

Philuxe

  • Invité
Re : Re : Topic officiel des problèmes des 848
« Réponse #110 le: 28 mai 2008, 22H 31mn 36s »
Pièce défectueuse dès le début....  :cry:
Elles sont sous garantie  :thumbsup:
C'est déjà connu sur d'aut' Ducat'????

non non  :D

Hors ligne bibou

  • Bicylindre en Or
  • *****
  • Messages: 2 884
Re : Topic officiel des problèmes des 848
« Réponse #111 le: 28 mai 2008, 22H 33mn 44s »
tu fais exclusivement de la piste avec ?
!!!!!! 848 !!!!!
!!!!! Abarth !!!!!

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #112 le: 28 mai 2008, 22H 40mn 01s »
Non je fais TOUT avec ma 848 :  je vais au boulot avec, ej fais de la piste, je fais des p'tites ballades le week-end et je vais voir la moto GP (Jerez et bientôt Barcelone)...  :cheers:

C'est ma première Ducat', je ne savais pas que c'était un problème "connu"... un peu naïve  :oops:

Hors ligne bibou

  • Bicylindre en Or
  • *****
  • Messages: 2 884
Re : Topic officiel des problèmes des 848
« Réponse #113 le: 28 mai 2008, 22H 41mn 47s »
c est un pb connu sur les anciennes...

Pour l'instant tu es la seule donc ptete que tu es le seul cas ;)
!!!!!! 848 !!!!!
!!!!! Abarth !!!!!

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #114 le: 28 mai 2008, 22H 58mn 23s »
Espérons!!! ENfin si vous entendez comme un bruit de tondeuse, ben c'est ça.....  :cry:

Hors ligne mal3th

  • Cylindre en Or
  • *****
  • Messages: 775
Re : Topic officiel des problèmes des 848
« Réponse #115 le: 29 mai 2008, 12H 27mn 46s »
esperons qu'il y est une campagne de rappel si c'est un defaut de jeunesse   :ranting:

Hors ligne BABA

  • Administrateur
  • DESMO D'OR
  • ******
  • Messages: 16 414
  • tuit-tuit addicted
Re : Topic officiel des problèmes des 848
« Réponse #116 le: 29 mai 2008, 12H 42mn 48s »
'sont forts chez ducat'...
ils font un moteur qui marche, on change de génération, alors on fait une évolution moteur... sauf qu'on lui fout des traitements de surfaces merdiques :lol:
J'espère pour vous que çà ne va pas être comme pour la transition 888/916 (sauf les premières)... une généralisation des bascleurs en cochonium appauvri :?

Piccolo Gatto

  • Invité
Re : Topic officiel des problèmes des 848
« Réponse #117 le: 29 mai 2008, 14H 35mn 18s »
Qui approche les 12 000 km??? Il doit bien y avoir d'autres gros rouleurs  :cheers: Et est-ce qu'ils ont rencontré le même problème???
Défaut de jeunesse or not? Si y a des rappels, vous pourrez dire merci à Bibi parce qu'à Toulouse suis la preum's à faire cette révision  :cry:
Ne grandit-on pas de ses erreurs? Pit-être que ma brêle est un cas à part...  :? Je le souhaite à tous les veinards qui possède la belle 848...

Hors ligne bearnais

  • Cylindre en Bronze
  • ****
  • Messages: 236
Re : Topic officiel des problèmes des 848
« Réponse #118 le: 29 mai 2008, 14H 47mn 45s »
ptit question

quelle est la config de ton 2 pattes, pots, pignon, etc, ... ton rodage, etc

merci  :wink: :wink:

Hors ligne 10_Franck_98

  • Bicylindre en bronze
  • *****
  • Messages: 1 451
  • BrRrOoOaAaAAARRR
Re : Re : Topic officiel des problèmes des 848
« Réponse #119 le: 29 mai 2008, 15H 18mn 19s »
Ola tout le monde!
Je viens de rcupérer ma belle après sa révision des 12 000 km et une mauvaise surprise m'attendait... depuis un moment j'entendais un bruit de tondeuse au niveau du moteur... ben en fait il y a un défaut sur les culbu et les arbres à cames.  :?
Du coup la note n'a pas été salée, les pièces (sous garantie!) commandée... mais la prochaine fois, dès que les pièces seront reçues il y aura le jeu aux soupapes à faire... gloups....  :cry:
Quelqu'un d'aut' a eu ce problème?

Dis-moi, ils ne vont quand même pas oser te facturer le réglage du jeu aux soupapes quand même !??
Ça devrait aussi être pris dans la garantie non ?
Ou alors je n'ai pas bien compris ce qui allait être changé ?
Demande de précisions : ils vont changer les arbres à cames et les basculeurs (= culbu ?) ? Autres pièces ?
Bon courage pour la suite, espérons qu'ils soient à la hauteur.
 :cheers: