collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: question sur 1000ds  (Lu 1917 fois)

sebastien

  • Invité
question sur 1000ds
« le: 26 octobre 2003, 11H 59mn 02s »
sur les nouvelles 1000 ds ou les motos qui ont le meme moteur est ce que le probleme de fuite au niveau du joint d'embase du cylindre arriere est apparu et si oui est ce une grosse reparation. je lorgne de plus en plus sur cette machine avec du caractere puisque la route est truffee de radars et que dorenavant il vaut mieux privilegier le couple les sensations moteurs qu'une pointe de vitesse de temps en temps moins risque.

Harold_Ballesteros

  • Invité
question sur 1000ds
« Réponse #1 le: 26 octobre 2003, 15H 42mn 07s »
A vérifier, mais à ma connaissance la fuite vient du fait que l'embase est faite à la pate à joint.
Sinon, j'ai davantage vu de fuite à l'embase sur 600 que sur 1000.
Mais bon forcément, il y en a plus qui roulent  :wink:

En tout cas, ce moulin est fabuleux sur le SS, je prends même mon pied en jouant avec enb rodage de 2800/3000 à 5500, pourtant, c'est pas latge comme plage  :lol:

belgar

  • Invité
question sur 1000ds
« Réponse #2 le: 26 octobre 2003, 18H 04mn 43s »
Hello, un collegue à moi à eu un pb de fuite.

Il ne s'agit pas du joint, mais du metal qui etait porreux.
Perso, j'ai eu pas mal de soucis, mais pas celui-ci  :mrgreen:

Nan, en restant objectif, même si j'ai eu quelques soucis, le 1000DS c'est une super becane, pis de toute facon c'est garantie  :P

Harold_Ballesteros

  • Invité
question sur 1000ds
« Réponse #3 le: 26 octobre 2003, 19H 01mn 25s »
Citation de: belgar
Hello, un collegue à moi à eu un pb de fuite.

Il ne s'agit pas du joint, mais du metal qui etait porreux.



Bein Ouais, c'est moi ... :D  :D  :D

belgar

  • Invité
question sur 1000ds
« Réponse #4 le: 28 octobre 2003, 21H 38mn 45s »
:shock:

hello  Harlod :mrgreen:

toine0001

  • Invité
question sur 1000ds
« Réponse #5 le: 28 octobre 2003, 22H 30mn 46s »
Salut moi j'ai eu un probleme de fuite je croyais que c'etait le joint d'embase mais en fait c'etait une durite d'huile mal inserée...

Pourtant ça suintait du joint d'embase mais c'etait une impression.

A verifier au premier signe de fuite!

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
question sur 1000ds
« Réponse #6 le: 29 octobre 2003, 09H 34mn 19s »
salut!

les pb de joints d'embase ont ete resolu en 2001 a la ortie des ie, en effet le procedé de fabrication a ete entierement revu. avant on fabricait une serie de carter gauche, une serie de carter droit et on tentait de les faire correspondre deux a deux, ce qui n'est pas tjrs formidable. desormait les carter sont fabrique differement et par paire, donc plus de pb de join plan sur le cylindre arriere.

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez

toine0001

  • Invité
question sur 1000ds
« Réponse #7 le: 30 octobre 2003, 17H 45mn 08s »
Les ie sont sortis en 1998 il me semble  :?

Hors ligne pilouface

  • DESMO D'OR
  • *******
  • Messages: 15 566
  • Si Vis Pacem, Para Bellum
question sur 1000ds
« Réponse #8 le: 30 octobre 2003, 18H 05mn 14s »
heu 2000 ou 2001 il me semble, mais c'est avec la refonte du block pour l'arrivé du 620 qu'ils ont refait les lignes de fabrication.

Flavien
Flavien

RNPD 2014 sortez vous les doigts du luc et venez