collapse

Connexion

 
 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?

* Rechercher


Auteur Sujet: Problème au démarrage  (Lu 849 fois)

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Problème au démarrage
« le: 11 juillet 2020, 13H 38mn 44s »
Bonjour tout le monde,
Aujourd’hui je veux aller faire un tour avec mon 1000 ssie de 2003 et au moment de tourner la clef les aiguilles ne font pas leurs cycle. J’entend bien la pompe tourner mais au moment d’appuyer sur le démarreur... rien.
Je test les phares, ça fonctionne, les clignotants, marchent pas.
Je met la batterie en charge, charge ok, je remonte et ... rien.
Des conseils?
Des pistes?
Je ne pense pas que ce soit une grosse panne mais ne connaissant pas beaucoup le domaine de l’électrique, je sèche...

Par avance merci pour vos réponses.

Davy✌️.

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #1 le: 11 juillet 2020, 14H 05mn 12s »
La centrale clignotant est intégrée au compteur, ainsi qu’une partie de la gestion de l’anti démarrage. Si le compteur ne marche pas, ça ne peut pas démarrer. Vérifie fusible et connectique.

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Re : Problème au démarrage
« Réponse #2 le: 11 juillet 2020, 15H 06mn 11s »
La centrale clignotant est intégrée au compteur, ainsi qu’une partie de la gestion de l’anti démarrage. Si le compteur ne marche pas, ça ne peut pas démarrer. Vérifie fusible et connectique.

Fusible ok donc ...

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #3 le: 11 juillet 2020, 16H 33mn 38s »
de mon avis il faut comprendre pourquoi ton compteur en s'allume plus du tout, en vérifiant par exemple si tu as bien l'alimentation qui arrive sur la connectique 26 broches déjà:

alimentation du compteur:
+12V sur 21 et 23
GND sur 22

pour info différence entre les +12v:
+12V permanent sur pin 23 et 26
+12V après contact sur pin 21

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Re : Problème au démarrage
« Réponse #4 le: 11 juillet 2020, 19H 58mn 00s »
de mon avis il faut comprendre pourquoi ton compteur en s'allume plus du tout, en vérifiant par exemple si tu as bien l'alimentation qui arrive sur la connectique 26 broches déjà:

alimentation du compteur:
+12V sur 21 et 23
GND sur 22

pour info différence entre les +12v:

Le compteur s’allume, il y a juste les aiguilles qui ne montent et redescendent pas avant de presser le bouton du démarreur. Du reste les voyants s’allument normalement, le voyant moteur lui reste allumé.
+12V permanent sur pin 23 et 26
+12V après contact sur pin 21

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #5 le: 11 juillet 2020, 21H 14mn 09s »
Si t’as les câbles pour diagnostique faudrait voir les codes erreurs / voyant

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Re : Problème au démarrage
« Réponse #6 le: 11 juillet 2020, 22H 02mn 48s »
Si t’as les câbles pour diagnostique faudrait voir les codes erreurs / voyant

J’aimerai mais je n’en ai pas...

Hors ligne S4RS64

  • Desmodos
  • Desmo de bronze
  • ******
  • Messages: 7 467
Re : Problème au démarrage
« Réponse #7 le: 12 juillet 2020, 11H 06mn 22s »
ON NE CITE PAS LE MESSAGE PRECEDENT!  :ranting:
YAMAHA 350 RDLC 31K, 1983, 19450 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 1450 Km
TRIUMPH SPITFIRE MK3, 1970, 9950 Km

Poua les motos Mangas Japonaises actuelles!

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #8 le: 12 juillet 2020, 12H 09mn 39s »
Désolé,
J’apprends...😰

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #9 le: 13 juillet 2020, 20H 08mn 24s »
Un pote me dit qu’en déflashant l’ecu ça peut marcher?

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #10 le: 14 juillet 2020, 10H 07mn 56s »
désactiver l'anti-démarrage dans l'ECU oui ça fonctionne pour démarrer la moto (si c'est bien que ça le problème/erreur), mais ça ne va pas résoudre ton soucis de compteur.

Hors ligne S4RS64

  • Desmodos
  • Desmo de bronze
  • ******
  • Messages: 7 467
Re : Problème au démarrage
« Réponse #11 le: 14 juillet 2020, 20H 14mn 57s »
Pour moi, "deflasher" l'ECU, c'est le déprogrammer complétement....ça va bien moins fonctionner!  :siffler:
YAMAHA 350 RDLC 31K, 1983, 19450 Km
DUCATI Monster 1200S 25eme Anniversaire, 2018, 1450 Km
TRIUMPH SPITFIRE MK3, 1970, 9950 Km

Poua les motos Mangas Japonaises actuelles!

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #12 le: 21 juillet 2020, 17H 35mn 09s »
Bonjour,
compteur testé sur un S2r avec écu défalashé immobilizer off, pas de soucis le compteur fonctionne.
Relais OK, donc là je sèche, l antenne est en place...

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #13 le: 05 août 2020, 16H 04mn 39s »
Bonjour tout le monde,
écu envoyé et immobilizer off (merci Desmo4all), impeccable la moto démarre au quart de tour mais toujours pas de compteur / compte tours / clignotants .
Nous avons retesté mon compteur sur le S2r d´un ami et tout fonctionne parfaitement.
C’est à devenir fou, tout les fusibles et relais sont bons...
Je ne sais plus où chercher.

Hors ligne banana

  • Apprenti ducatiste
  • ***
  • Messages: 63
Re : Problème au démarrage
« Réponse #14 le: 06 août 2020, 09H 33mn 59s »
ba y a des chances que ça vienne du faisceau  :siffler:
"ON NE TOUCHE PAS UN  ROM!"

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #15 le: 06 août 2020, 13H 38mn 53s »
 :thumbsup:
c'est long et fastidieux, mais oui faudrait vérifier fil à fil la connectique 26 broches du TDB pour voir si y'a pas un soucis sur le faisceau du TDB...

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #16 le: 06 août 2020, 18H 38mn 31s »
Bon bah pas le choix, on va tester tout ça calmement...
Merci je vous tiens au courant🤣

Hors ligne davyh

  • Apprenti ducatiste
  • ***
  • Messages: 15
Re : Problème au démarrage
« Réponse #17 le: 30 août 2020, 13H 18mn 03s »
Salut tout le monde,
Panne trouvée ou presque car pas de réelle expliquation...
L’anti démarrage était bien actif donc il a quand même bien fallut virer l’immobiliser (encore merci Desmo4all👍).
Hier démonter toutes les cosses et passées au WD40, contrôle à nouveau de tout les relais et fusibles et le fusibles de 3A qui était bon la semaine dernière, on le trouve cramé !
Test compteur ok, les aiguilles font leurs cycle, test clignons OKKKK!!!! Hourra!
Alors pour qui, pourquoi... je n’en sais rien mais tout fonctionne de nouveau.
Merci à tous pour toutes vos pistes.
👍🤟✌️

Hors ligne ducati748

  • DESMO D'OR
  • *******
  • Messages: 13 117
  • Ducati pour tous
    • Desmo4all
Re : Problème au démarrage
« Réponse #18 le: 31 août 2020, 21H 14mn 14s »
bonne nouvelle !  :thumbsup: :thumbsup: